X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] Nie działają wycieraczki i spryskiwacze

Autor Wiadomość
michall

Dołączył: 10 Sty 2017
Posty: 7
Wysłany: 2017-01-10, 12:10   [Lanos] Nie działają wycieraczki i spryskiwacze

Witam forumowiczów. Od niedawna jestem posiadaczem lanosa w wersji sedan. Pierwsza zima i już pojawiły się pierwsze problemy. Tak jak w temacie przestały działać przednie wycieraczki i nie działa także spryskiwacz. Wycieraczki nie działają na żadnym z biegów. Jak próbuję włączyć spryskiwacz to nie słychać działania pompki. Płyn nie zamarzł. Pierwsze co sprawdziłem to bezpiecznik, okazało się że jest spalony. Wymieniłem na nowy, zapaliłem samochód ale wycieraczki dojechały tylko do połowy szyby i zatrzymały się bo okazało się że znowu spalił się bezpiecznik. No więc znowu wymieniłem bezpiecznik, zapaliłem samochód wycieraczki znowu się zatrzymały tym razem pionowo na szybie. No więc znowu wymieniłem bezpiecznik tym razem na 25A ( poprzednio było to 20A ). Włączyłem samochód, wycieraczki zatrzymały się na samym dole tak że da się jeździć. Od tego czasu nie włączałem wycieraczek bo nie chce czegoś bardziej popsuć. Ktoś ma pomysł co może być przyczyną tej awarii? Wymienić przekaźnik? Czy może to wina silniczka od wycieraczek? Ale z drugiej strony gdyby byłą to wina silnika od wycieraczek to powinien działać spryskiwacz a u mnie nie słychać żeby działała pompka od spryskiwacza. Pamiętam że wtedy za pierwszym razem jak wycieraczki zatrzymały się w połowie szyby to słychać było takie buczenie i wycieraczki strasznie wolno się przesuwały aż się zatrzymały, dodatkowo na chwilę włączyły się światła awaryjne i wskazówka od temperatury silnika poszybowała w górę jak szalona.
Dziękuję za każdą pomoc. Sorki że się tak rozpisałem.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 165 razy
Wiek: 34
Dołączył: 31 Maj 2009
Posty: 21209
Skąd: Warszawa
Wysłany: 2017-01-10, 12:28   

Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.


Pompka skoro nie daje oznak życia to do wymiany o ile dochodzi do niej zasilanie.
Silnik wycieraczek do wymiany skoro pali bezpieczniki.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
michall

Dołączył: 10 Sty 2017
Posty: 7
Wysłany: 2017-01-10, 12:38   

Ale myślisz że tak naraz w jednym momencie siadł i spryskiwacz i silniczek od wycieraczek?

A jest możliwe że przekaźnik spala mi ten bezpiecznik?
 
 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 165 razy
Wiek: 34
Dołączył: 31 Maj 2009
Posty: 21209
Skąd: Warszawa
Wysłany: 2017-01-10, 12:50   

Bez sprawdzenia się nie dowiesz.
Możesz odłączyć wycieraczki i sprawdzić czy spryskiwacze działają i nie palą bezpiecznika.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 706 razy
Dołączył: 14 Lis 2011
Posty: 7135
Skąd: w-wa
Wysłany: 2017-01-10, 13:10   

podnieś pióra wycieraczek do góry i zobacz czy też tak żwawo działają.
włóż odpowiedni bezpiecznik.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
michall

Dołączył: 10 Sty 2017
Posty: 7
Wysłany: 2017-01-10, 14:10   

Po odłączeniu wycieraczek, spryskiwacz działa poprawnie.

Podłączyłem więc wycieraczki i spróbowałem je włączyć, włączyłem je na pierwszy bieg czyli na takie od czasu do czasu. Wycieraczki działały poprawnie ale słychać było takie jakby piszczenie w okolicy bezpieczników albo przekaźników.

Myślicie że to przekaźnik może już być na wykończeniu?

Zaraz pójdę do samochodu i zmienię bezpiecznik na 20A tak jak było oryginalnie i napiszę co się stało
 
 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 165 razy
Wiek: 34
Dołączył: 31 Maj 2009
Posty: 21209
Skąd: Warszawa
Wysłany: 2017-01-10, 14:28   

Może być na wykończeniu albo silnik wycieraczek pociąga za dużo.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
michall

Dołączył: 10 Sty 2017
Posty: 7
Wysłany: 2017-01-10, 14:55   

Sprawa ostatecznie wygląda tak. Wymieniłem bezpiecznik na 20A.
Najpierw zrobiłem próbę na odłączonych wycieraczkach, spryskiwacz działa elegancko.
Później podłączyłem wycieraczki, na pierwszym biegu słychać było to piszczenie takie jak pisałem wcześniej, na drugim i trzecim biegu wycieraczki pracowały idealnie nie było słychać żadnego piszczenia.
 
 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 165 razy
Wiek: 34
Dołączył: 31 Maj 2009
Posty: 21209
Skąd: Warszawa
Wysłany: 2017-01-10, 15:02   

Można wymienić przekaźnik, jednak bez pomiary czy podmianki nie będziesz miał pewności czy to aby na pewno jego wina.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 706 razy
Dołączył: 14 Lis 2011
Posty: 7135
Skąd: w-wa
Wysłany: 2017-01-10, 15:04   

możliwe że tylko przymarzły łożyska wycieraczek przy ramionach, przesmaruj jakimś wd lub rzadszym olejem. daj im pochodzić parę minut, i podlewaj szuwaksem.
jak rozruszasz przy podszybiu i przestanie piszczeć, to będzie wszystko.
 
 
michall

Dołączył: 10 Sty 2017
Posty: 7
Wysłany: 2017-01-10, 15:05   

W sklepie będą wiedzieli jaki mi przekaźnik sprzedać czy muszę im podać jakiś numer albo coś w tym stylu? Rocznik lanosa 1998
 
 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 165 razy
Wiek: 34
Dołączył: 31 Maj 2009
Posty: 21209
Skąd: Warszawa
Wysłany: 2017-01-10, 15:13   

Podjedź do sklepu, wymontuj go z auta i pokaż w sklepie.
Wtedy będziesz mógł winę zwalić na sprzedawcę jak dadzą inny.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 706 razy
Dołączył: 14 Lis 2011
Posty: 7135
Skąd: w-wa
Wysłany: 2017-01-10, 15:14   

najlepiej podaj numer, lub pokaż przekaźnik, natomiast jak zamarza mechanizm, to rano może być to samo.
 
 
michall

Dołączył: 10 Sty 2017
Posty: 7
Wysłany: 2017-01-10, 15:15   

Wiem gdzie szukać tego przekaźnika ale który z nich to ten od wycieraczek?
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 706 razy
Dołączył: 14 Lis 2011
Posty: 7135
Skąd: w-wa
Wysłany: 2017-01-10, 15:19   

http://allegro.pl/listing...eraczek%20lanos
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt