X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Nubira II] Bardzo duże spalanie Nubirka

Autor Wiadomość
Benios

Auto: Daewoo Nubira
Dołączył: 26 Mar 2017
Posty: 3
Wysłany: 2017-03-26, 13:25   [Nubira II] Bardzo duże spalanie Nubirka

Witam. Od pewnego czasu w mojej nubirce występuje bardzo duże spalanie gazu(na poziomie 15-16l/100km). Wczesniej bylo okolo 11.
Bylem na przeglądzie LPG, okazalo sie ze centralka nie dziala, mechanik ją odłączył i przełączył na sterowanie ręczne +wymienił filtr. Mimo tego spalanie nadal jest na podobnym poziomie, Pan Mechanik nie jest mi w stanie powiedzieć czego to może być przyczyna.

Samochód Daewoo Nubira II
Rok 2001, silnik 1.6, 106 koni
Gaz założony w 2001
Nie jest to sekwencja, musze wbic 3k obrotow, zeby sie załączyl.

Jakies rady? Pracuje jako kurier, do tego jestem studentem i nie stac mnie na takiego smoka :<
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 44
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2017-03-26, 13:49   

Benios napisał/a:
okazalo sie ze centralka nie dziala, mechanik ją odłączył i przełączył na sterowanie ręczne +wymienił filtr.
tzn pewnie wsadził srubę? sonde lambda trzeba sprawdzic, filtr powietrza czy nie zabrudzony, ile nalatane ma reduktor? nie czuc gazu?
Benios napisał/a:
Pan Mechanik nie jest mi w stanie powiedzieć czego to może być przyczyna.
trzeba do gazownika :D




 
 
mifcia
Moderator
M


Auto: Był Mateo, jest Miciu
Imie: Magda
Pomogła: 48 razy
Wiek: 33
Dołączyła: 23 Sty 2010
Posty: 2348
Skąd: Warszawa
Wysłany: 2017-03-26, 14:35   

Benios,
Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.



Statystycznie rzecz biorąc, zdanie: "Ależ on jest wielki!" słyszy najczęściej pająk :-D
 
 
Benios

Auto: Daewoo Nubira
Dołączył: 26 Mar 2017
Posty: 3
Wysłany: 2017-03-26, 19:53   

wnd napisał/a:
Benios napisał/a:
okazalo sie ze centralka nie dziala, mechanik ją odłączył i przełączył na sterowanie ręczne +wymienił filtr.
tzn pewnie wsadził srubę? sonde lambda trzeba sprawdzic, filtr powietrza czy nie zabrudzony, ile nalatane ma reduktor? nie czuc gazu?
Benios napisał/a:
Pan Mechanik nie jest mi w stanie powiedzieć czego to może być przyczyna.
trzeba do gazownika :D



Chyba tak, wydaje mi się, że wsadził jakąś śrubę i zmniejszył imbusem w reduktorze użycie gazu(przynajmniej tak powiedział). FIltr powietrza jest w dobrym stanie, niedawno wymieniany. Reduktor ma 7 lat, było badane wykrywacze gazu i też nic nie pomogło. Byłem w warsztacie zajmującym sie LPG.

Powiedział, że takich centralek już nie produkują i nie da sie kupić.
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 44
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2017-03-26, 20:33   

Benios napisał/a:
Reduktor ma 7 lat,
a ile nalatane 7 to sporo mogą membrany byc juz stwardniale ogólnie podwyzszone spalanie i sporadyczne gasniecie przy wysprzeglaniu oznaczają zużyte membrany




 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Benios

Auto: Daewoo Nubira
Dołączył: 26 Mar 2017
Posty: 3
Wysłany: 2017-03-26, 20:40   

wnd napisał/a:
Benios napisał/a:
Reduktor ma 7 lat,
a ile nalatane 7 to sporo mogą membrany byc juz stwardniale ogólnie podwyzszone spalanie i sporadyczne gasniecie przy wysprzeglaniu oznaczają zużyte membrany



Samochód ma 190k przebiegu. Nie gaśnie, ew. jesli wrzucę luz i gwałtowanie zwolnie, to obroty spadają do 300-400. Zaczął tyle palić od tej zimy, wczesniej było ok
 
 
Robaszek127


Auto: Getz 1.3 + LPG
Pomógł: 114 razy
Dołączył: 16 Wrz 2010
Posty: 2363
Skąd: Przedbórz
Wysłany: 2017-03-26, 22:24   

Skoro nie pomogła nawet śruba to zostaje parownik. jak jest stary to warto kupić nowy lub zmienić membrany. Koszt nie tak duży a i tak trzeba to zrobić.
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt