X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Nubira I] Problem z głośnikami

Autor Wiadomość
Nubaroo
ABS

Auto: Nubira I/II
Imie: Patryk
Dołączył: 14 Lip 2017
Posty: 2
Wysłany: 2017-07-14, 21:21   [Nubira I] Problem z głośnikami

Cześć, jestem szczęśliwym posiadaczem samochodu Daewoo Nubira I (przynajmniej nadwoziowo, bo niektóre części pasowały tylko od N II). W tym aucie nie działa wiele rzeczy, ale tego problemu z głośnikami nie mogę znieść. Z tyłu w ogóle nie grają, przednim brakuje całkowicie basu (po prostu go nie ma, mają takie "kartonowe" brzmienie), poza tym trochę pierdzą, radio to jakieś Sony z odtwarzaczem CD (które też powoli umiera). W dodatku prawy przedni głośnik czasami nie działa.

Czy wiecie co może być przyczyną takich problemów? Słyszałem, ze radia firmy Sony nie są polecane do tych aut, ale czy z takiej przyczyny może się dziać aż tyle?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 165 razy
Wiek: 34
Dołączył: 31 Maj 2009
Posty: 21353
Skąd: Warszawa
Wysłany: 2017-07-15, 11:43   

Co to za stwierdzenie, iż jakieś radio nie pasuje do danego auta?!?
Stylistyką czy kolorem to się zgodzę, ale technologicznie? Brednie jakich dawno nie słyszałem...

Skoro pierdzi, znaczy się umiera, oglądałeś je w ogóle?
Z tyłu są podłączone?
Sprawdziłeś czy przewody są sprawne (czytaj mają przejście sygnału)?
Podmieniałeś samo radio by zweryfikować czy to nie jego wina?
W ustawieniach radia nie ma konfiguracji aktualnie by grał jedynie przód?




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
Nubaroo
ABS

Auto: Nubira I/II
Imie: Patryk
Dołączył: 14 Lip 2017
Posty: 2
Wysłany: 2017-07-15, 14:11   

DoLeCk napisał/a:
Co to za stwierdzenie, iż jakieś radio nie pasuje do danego auta?!?
Stylistyką czy kolorem to się zgodzę, ale technologicznie? Brednie jakich dawno nie słyszałem...

Skoro pierdzi, znaczy się umiera, oglądałeś je w ogóle?
Z tyłu są podłączone?
Sprawdziłeś czy przewody są sprawne (czytaj mają przejście sygnału)?
Podmieniałeś samo radio by zweryfikować czy to nie jego wina?
W ustawieniach radia nie ma konfiguracji aktualnie by grał jedynie przód?


Jeszcze nic nie rozbierałem poza wyjęciem radia i sprawdzeniem kabli od tego największego wtyku. Do radia jest podłączona tylko jedna kostka, nie widać żadnego kabla koncentrycznego itp.

Poza tym nic jeszcze nie zaczynałem, bo chciałem najpierw zapytać tutaj. Gdzie się znajdują te kable od głośników tylnych i jak mogę się dostać do samych głośników? Z przodu raczej dam radę (rozumiem, że wystarczy zdjąć tyle ile jest potrzebne do wymiany zamka).

Samego radia nie podmieniałem, bo koledzy mają tylko fabryczne radia oplowskie na kasety.
 
 
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt