X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] WD40 - czy nie zaszkodzi nowej sondzie lambda

Autor Wiadomość
Jusleo248
Leon Zawodowiec


Auto: Daewoo Lanos 1.6 16V Sedan
Imie: Leon
Wiek: 30
Dołączył: 14 Lip 2017
Posty: 11
Skąd: Łódź
Wysłany: 2017-09-25, 12:13   [Lanos] WD40 - czy nie zaszkodzi nowej sondzie lambda

Witam, gaziarz stwierdził walniętą sondę lambda. Zamówiłem nową, oryginalną (GM) :D
Oczywiście problem raz z dojściem bez odkręcania osłony kolektora, dwa zapieczona śruba.
Poradziłem sobie z wyżej wymienionymi, i teraz tak.
Nową sondę nie wiedziałem czy czymś smarować, zdania są podzielone, nie wiem czy była już czymś fabrycznie pokryta czy też nie. :myśli:
Psiknąłem na głowicę jedynie trochę WD-40, wsadziłem na miejsce, dokręciłem, wtyczka w złączke, złapałem kabelek trytytką żeby nie wkręcił się w wiatrak, zaprogramowałem bieg jałowy po uprzednim zdjęciu klemy. Po rozgrzaniu się kolektora pojawił się dymek (WD-40 zapewne zaczęło parować). I na tym zakończyłem. Po powrocie do domu czytałem jeszcze na ten temat i natknąłem się na to że nie powinno się traktować sondy żadnymi smarami że to straszny błąd: :beczy:

Teraz zastanawiam się czy czasem nie zaszkodziłem nowej sondzie psikając ją tym WD, co myślicie ? Odparował i nie ma to znaczenia, czy może się to jakoś negatywnie odbić na lambdzie ? :pomocy:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
nicu89

Auto: Daewoo Lanos + MB W201 2.0E
Imie: Michał
Pomógł: 5 razy
Dołączył: 11 Wrz 2017
Posty: 134
Skąd: Olsztyn
Wysłany: 2017-09-25, 14:42   

Jusleo248 napisał/a:
Psiknąłem na głowicę jedynie trochę WD-40
Na jaką głowicę, czego głowicę? Na gwincie sondy powinien być smar fabrycznie, jak nie było trzeba było jakimś odpornym na wysokie temp posmarować i wszystko. Można kontakt spray na wtyki jeżeli pośniedziały. Nic się nie stanie, nie wierz we wszystko co jest w internecie i to co mówi gaziarz. Kiedyś pojechałem na regulację to też powiedział że przewód przerwany od sondy jest bo sygnału nie ma. Na benzynie pracowało auto bezproblemowo. Zaśniedziała złączką od testera sondy lambda LPG i nie było połączenia, gaziarz tłuk już by sondę chciał wymieniać.



Diagnostyka, naprawa, regulacja układów wtryskowych K i KE - Jetronic w pojazdach Mercedes-Benz.
Usługi ślusarsko-spawalnicze.
 
 
Jusleo248
Leon Zawodowiec


Auto: Daewoo Lanos 1.6 16V Sedan
Imie: Leon
Wiek: 30
Dołączył: 14 Lip 2017
Posty: 11
Skąd: Łódź
Wysłany: 2017-09-25, 16:40   

nicu89 napisał/a:
Jusleo248 napisał/a:
Psiknąłem na głowicę jedynie trochę WD-40
Na jaką głowicę, czego głowicę? Na gwincie sondy powinien być smar fabrycznie, jak nie było trzeba było jakimś odpornym na wysokie temp posmarować i wszystko. Można kontakt spray na wtyki jeżeli pośniedziały. Nic się nie stanie, nie wierz we wszystko co jest w internecie i to co mówi gaziarz. Kiedyś pojechałem na regulację to też powiedział że przewód przerwany od sondy jest bo sygnału nie ma. Na benzynie pracowało auto bezproblemowo. Zaśniedziała złączką od testera sondy lambda LPG i nie było połączenia, gaziarz tłuk już by sondę chciał wymieniać.


Mój błąd, chodziło mi o tę część sondy:



Wydaje mi się że gwint był czymś przesmarowany dlatego nie chciałem pakować tam już nic podobnego, natomiast nie jestem w 100% pewien, psiknąłem trochę WD-40 w miejsce zaznaczone na obrazku oraz gwint, skręciłem i tyle.
Rozumiem że nie zaszkodziło to w żaden sposób i mogę spać spokojnie ?
Jeśli tak, to kamień z serca bo czytając tamten artykuł trochę się wystraszyłem.
Dziękuję za pomoc :piwo:
 
 
nicu89

Auto: Daewoo Lanos + MB W201 2.0E
Imie: Michał
Pomógł: 5 razy
Dołączył: 11 Wrz 2017
Posty: 134
Skąd: Olsztyn
Wysłany: 2017-09-25, 16:53   

No fakt, miałeś genialny pomysł z tym WD :brawo: Stać nic się nie stało pewnie, sonda rozgrzewa się do b. wysokiej temp. a WD odparowało po dłuższej chwili.



Diagnostyka, naprawa, regulacja układów wtryskowych K i KE - Jetronic w pojazdach Mercedes-Benz.
Usługi ślusarsko-spawalnicze.
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 485 razy
Wiek: 41
Dołączył: 14 Sie 2008
Posty: 7678
Skąd: mazowieckie
Wysłany: 2017-09-25, 22:53   

Jusleo248 napisał/a:
Psiknąłem na głowicę jedynie trochę WD-40
a po co? co to mialo dać?ten wd 40 do niczego sie nie nadaje.
nicu89 napisał/a:
a WD odparowało
dokladnie




 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt