X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] nie zuzywa gazu tylko benzyne

Autor Wiadomość
tgbyhnujm

Dołączył: 18 Paź 2017
Posty: 7
Wysłany: 2017-10-18, 07:19   [Lanos] nie zuzywa gazu tylko benzyne

lanos 1.5 98 rok

Pojechałem na stacje zatankowałem to pełna gazu, kontrolka rezerwy od benzyny się świeciła oczywiście. Odpaliłem na stacji samochód na gazie bo był rozgrzany i pojechałem, przejechałem ze 100 metrów i zgasł... Próbuje odpalić i nic.. postał z 10 minut i spróbowałem ponownie.. Odpalał na gazie i na benzynie ale gasł... Postał godzinę ostygł i nie chciał odpalić (LPG bak pełny a PB już pustka bo strzela w baku). Wlałem 3 litry, oczywiście odpalił przełączyłem na gaz i zamiast gazu to wykopcił te 3 litry benzyny. Pojechałem na stacje wlałem 15 litrów benzyny i jeździłem niby na LPG a wskazówka od benzyny cały czas opadała a na butli LPG wskazówka na zegarze stała w miejscu (powoli opada ale nieznacząco tak jakby palił zamiast LPG to wiecej benzyny a troszke LPG).
Przełączam na LPG po nagrzaniu (leci ciepłe powietrze z ogrzewania) poprzez dodanie obrotów silnika, niby na tym przełączniku się przełącza ale ten samochód bierze benzynę podczas jazdy zamiast LPG. Zauważyłem jakąś wilgoć na butli gazu, benzyna nigdzie nie ucieka, samochód dobrze odpala. W lecie było wszystko dobrze. Butle mam 33 litry, nic nie wymieniane, kupiłem go na początku roku przejechane około 16 tys km
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 259 razy
Wiek: 31
Dołączył: 06 Sty 2010
Posty: 3194
Skąd: Warszawa
Wysłany: 2017-10-18, 08:42   

Na przełączniku się przełącza, ale czy słychać charakterystyczne cyknięcie elektrozaworu pod maską?
Przełącznenie na LPG powinno skutkować odcięciem benzyny a co za tym idzie auto powinno najzwyczajniej w świecie zgasnąć.

Jaką posiadasz instalację LPG?
Jeżeli I/II generację można podejrzewać problem z samym przełącznikiem, albo instalacją elektryczną doprowadzającą odpowiednie sygnały na dodatkowe elementy sterujące rodzajem podawanego paliwa.

Może to być jeden kabelek który otwiera elektrozawór LPG (podający gaz na reduktor) i odcina wtryskiwacze aktywując emulator wtryskiwaczy.


Czy załącza się elektrozawór możesz też sprawdzić pod maską.

Uruchom auto na benzynie, a przełącznik LPG na automat (by przełączył się po obrotach).
Podnosisz maskę i ręcznie otwierasz przepustnicę by zwiększyć obroty silnika.
Jeżeli elektrozawór nie pstryknie i praca auta się nie zmieni - przeważnie jest chwila zawahania po przełączeniu, można podejrzewać przełącznik/centralkę/przewody jak pisałem wcześniej.

Możesz też podczas pracy na LPG multimetrem zmierzyć napięcie na obydwu wtyczkach elektrozaworu - zarówno pod maską (może być oddzielny gdzieś na rurce miedzianej, lub wbudowany razem z reduktorem) jak i przy zbiorniku LPG.

Gdyby auto pracowało na obydwu paliwach - PB oraz LPG raczej byś to zauważył.
 
 
 
tgbyhnujm

Dołączył: 18 Paź 2017
Posty: 7
Wysłany: 2017-10-18, 14:15   

Ustawiam na automat LPG ,czerwona benzyny sie swieci i miga pomaranczowa od LPG. dodaje gazu i slychac pstrykniecie w tym czasie czerwona gasnie i pomaranczowa sie swieci. Dziś przejechałem z 70 km na benzynie i wszystko git, benzyna ubywa po trochu. Wczesniej rano przejechalem 7 km na LPG a nadal wskazowka na zegarze w butli lpg nie spadła. sprawdze potem to co napisales
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt