X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Nubira II] Szarpie, kopci na czarno, cięzko odpala

Autor Wiadomość
MJ
Grupa Mazowiecka


Auto: Daewoo Nubira 1.6 16V
Imie: Mateusz
Pomógł: 1 raz
Wiek: 19
Dołączył: 01 Wrz 2016
Posty: 131
Skąd: WA
Wysłany: 2017-11-07, 16:28   [Nubira II] Szarpie, kopci na czarno, cięzko odpala

Cześć,
Mam problem ze swoją Nubirką. Na początku zaczęło się od tego, że po regulacji gazu (ponieważ gasła) kiedy zgasiłem silnik na gazie i chciałem po kilkunastu minutach odpalić to ciężko odpalała bez względu na to czy odpalałem na benzynie czy na gazie. Myślałem, że poprostu jest źle wyregulowany parownik i dlatego zalewa silnik. Ponadto z moich wyliczeń wychodzi, że pali nawet do 15l/100km. Od wczoraj czy przed wczoraj zauważyłem, że po puszczeniu pedału gazu samochód lekko szarpie. Dzisiaj jak ją odpaliłem po jednym dniu stania to zaczęła kopcić na czarno (tak wiem za duża dawka benzyny) po krótkiej chwili już się wszystko unormowało. Później jak odpaliłem też przez chwilę zakopciła. Co może być nie tak? Instalacja fabryczna elpigaz II gen.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 48 razy
Wiek: 31
Dołączył: 24 Wrz 2012
Posty: 1609
Skąd: Góra + Wsch
Wysłany: 2017-11-08, 22:24   

sprawdź błędy spinaczem, może coś się zapisało.
Jeżeli spalanie jest chore ( a 15 litrów średnio to trochę dużo jak na 1.6) no to pod lupę idzie lambda.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt