X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] Wycieraczki nie działa tryb przerywany

Autor Wiadomość
Piotrek1696

Auto: Lanos 2001
Wiek: 40
Dołączył: 20 Wrz 2017
Posty: 5
Wysłany: 2017-11-25, 13:51   [Lanos] Wycieraczki nie działa tryb przerywany

Witam. Od niedawna jestem posiadaczem Lanosa
Wiem że temat był poruszany wielokrotnie ale nic nie pomaga w moim przypadku.
Problem polega na tym że nie działa mi tryb przerywany wycieraczek oraz osuszanie szyby po spryskiwaniu.( tryb wolny i szybki działają bez zarzutu). Sprawdziłem przekaźnik (z innego Lanosa tam działał u mnie nie) Wymieniłem przekaźnik na nowy APE 26M i nadal nic. Pomyślałem że może to wina przełącznika ( który też wymieniłem na inny i nadal NIC ). Nie jest to może poważna usterka ale zaczyna mnie już drażnić. Pomocy :beczy:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
inprogs

Pomógł: 1 raz
Dołączył: 16 Cze 2016
Posty: 42
Wysłany: 2017-11-25, 16:02   

Jak masz silnik wycieraczek to odkrecasz ta pokrywkę na której jest wtyczka zaczepiona, 3 srubki. W środku masz 3 blaszki które jeżdżą po tarczy i kilo smaru, sprawdź czy któreś ramię się nie zlamalo, w moim przypadku było pęknięte środkowe, możesz spróbować to zalutować ale to rozwiązanie tymczasowe tylko. A jak będziesz to składał to uważaj żeby smar nie zwierał że sobą sąsiednich ramion bo po tylu latach są w nim opiłki metalu i będziesz miał zwarcie, bezpiecznik będzie wypalało przy uruchomieniu wycieraczek.
 
 
Piotrek1696

Auto: Lanos 2001
Wiek: 40
Dołączył: 20 Wrz 2017
Posty: 5
Wysłany: 2017-11-26, 10:07   

Wszystkie trzy ramiona całe
 
 
inprogs

Pomógł: 1 raz
Dołączył: 16 Cze 2016
Posty: 42
Wysłany: 2017-11-26, 21:14   

Hmm, no to nie pomoge, ale generalnie jak wymieniles przekaznik i manetke to obstawiał bym silnik.
 
 
Piotrek1696

Auto: Lanos 2001
Wiek: 40
Dołączył: 20 Wrz 2017
Posty: 5
Wysłany: 2017-11-27, 08:22   

Silnik już kupiłem, jak wymienię dam znać czy pomogło.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 725 razy
Dołączył: 14 Lis 2011
Posty: 7338
Skąd: w-wa
Wysłany: 2017-11-27, 10:00   

pamiętam że było jeszcze coś takiego http://daewooforum.pl/temat73023.html https://www.elektroda.pl/...pic1172715.html
 
 
Wasylek
Topik


Auto: FSO Matiz 2006
Pomógł: 156 razy
Wiek: 48
Dołączył: 28 Lut 2009
Posty: 1332
Skąd: Warszawa
Wysłany: 2017-11-27, 11:05   

Skup się jednak na przekaźniku i jego podłączeniu. Tylko przekaźnik odpowiada za bieg przerywany.



Teraz FSO Matiz TOP 2006; wcześniej Tico SX 1998
 
 
Piotrek1696

Auto: Lanos 2001
Wiek: 40
Dołączył: 20 Wrz 2017
Posty: 5
Wysłany: 2017-11-28, 09:23   

Dziś wymieniłem silnik wycieraczek i nadal nic :beczy:
z tego linku (https://www.elektroda.pl/rtvforum/topic1172715.html) wynika że APE26M (który kupiłem NOWY ) powinien działać. Zaczyna mi brakować pomysłu, widzę że bez wizyty u elektryka się nie obejdzie :omg:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt