X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] Prędkościomierz

Autor Wiadomość
hubert91000
Początkujący

Auto: Daewoo Matiz
Imie: Hubert
Wiek: 20
Dołączył: 27 Lis 2017
Posty: 14
Wysłany: 2017-12-04, 20:18   [Matiz] Prędkościomierz

Witam, w moim Matizie nie działa prędkościomierz.
Prędkościomierz nie działa od momentu kupna autka, okazało się że linka była wypięta a po wpięciu linki prędkościomierza sam prędkościomierz działał przez 150km a następnie pomimo wpiętej porządnie linki padł i nie chce wstać.
Komputer pokazuje błąd czujnika VSS.

I oto moje pytanie - jak naprawić te usterkę?



Lubię dopytywać - proszę o wyrozumiałość
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 301 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 6997
Skąd: ok Dębica RDE
Wysłany: 2017-12-04, 21:50   

Zdecydowanie nie dziala mechanizm predkosciomierza. Mam taki predkosciomierz jakbys chciał.



http://daewooforum.pl/temat68645.html
 
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 736 razy
Dołączył: 14 Lis 2011
Posty: 7435
Skąd: w-wa
Wysłany: 2017-12-05, 15:32   

a jak tam jest z kilometrami - jak, i czy nabija się przebieg ?
masz linkę, to jednak jest jeszcze możliwość uszkodzenia linki lub jej napędu w skrzyni > linka przy liczniku przestała napędzać prędkościomierz.
masz możliwość to wypnij i tak wyciągnij linkę, żebyś widział podczas jazdy czy kręci się jej środek, móc go próbować zatrzymywać. sprawdzałeś czy nie jest ukręcona ?
wkrętarką możesz napędzić licznik.
 
 
hubert91000
Początkujący

Auto: Daewoo Matiz
Imie: Hubert
Wiek: 20
Dołączył: 27 Lis 2017
Posty: 14
Wysłany: 2017-12-05, 20:36   

Brzebieg się nie nabija, a linka się nie obraca :/

a czy wkrętarką wskazówka się ruszy nie patrzyłem



Lubię dopytywać - proszę o wyrozumiałość
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 736 razy
Dołączył: 14 Lis 2011
Posty: 7435
Skąd: w-wa
Wysłany: 2017-12-05, 20:43   

wyjąłeś linkę na "światło dzienne" i patrzyłeś czy się kręci ten wystający bolec w środku podczas jazdy ?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt