X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] Matiz nie odpala

Autor Wiadomość
hubert91000
Początkujący

Auto: Daewoo Matiz
Imie: Hubert
Wiek: 19
Dołączył: 27 Lis 2017
Posty: 14
Wysłany: 2018-01-02, 15:56   [Matiz] Matiz nie odpala

Witam, zacznę od momentu w którym pojawił się problem
Wracając do domu zjeżdżając z niedużej górki poczułem jak auto traci moc mimo dodawania gazu (mam auto z LPG) pierwsza myśl że gaz się kończy (nie mam sekwencji więc nie widze ile gazu mam w zbiorniku) no i auto stanęło.
Miałem pompe paliwa niesprawną (najprawdopodobniej - bo na benzynie nie chciał jeździć pewnie ją zatarłem gdy jeździłem bez paliwa) więc po paru próbach udało mi się odpalić autko i zjechać na pobocze.
W końcu podjąłem próbę podjechania na stacje gdyż auto pracowało po uruchomieniu ale słabiutko - podjechałem na stacje gaz zatankował i niespodzianka.
Matiz dalej pracuje słabo bez mocy a w dodatku od silnika słychać jakby jakiś uderzający metal metaliczny dźwięk.

Wstępna diagnoza była ze matiz pracuje na 2 z 3 cylindrów
Świece wymienione na nowe
Pompa Paliwa zakupiona nowa (używana sprawna chociaż inny dźwięk wydaje po przekręceniu stacyjki na II)

Auto z początku chciało chociaz odpalac i słabo ale jeździło później po wojowaniu ze świecami przestało jeździć jedynie na krótko odpalało a po przełączeniu na gaz sam gasł co dziwne gdyż na gazie normalnie jeździł pomimo niesprawnej pompy paliwa...

Obecnie matiz nie odpala wcale sprawdzałem też bezpieczniki pod maską wszystkie sprawne....

Macie może jakieś pomysły co mogło się wydarzyć z moim drogim mi matizem? :beczy:

edit. Akumulator był ładowany - rozrusznik kręci i kręci ale auto nie chce odpalić nawet jak uruchamiam na 1 biegu to jedynie rozrusznik ciągnie auto :/



Lubię dopytywać - proszę o wyrozumiałość
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Modzel
Grupa Mazowiecka

Imie: Marcin
Pomógł: 15 razy
Wiek: 31
Dołączył: 17 Kwi 2008
Posty: 937
Skąd: Warszawa
Wysłany: 2018-01-02, 20:01   

hubert91000,

sprawdź czy jest iskra i czy dochodzi paliwo.

w jakim stanie są świece i przewody?



73!
 
 
 
hubert91000
Początkujący

Auto: Daewoo Matiz
Imie: Hubert
Wiek: 19
Dołączył: 27 Lis 2017
Posty: 14
Wysłany: 2018-01-02, 21:03   

Sprawdzałem iskra teorytycznie jest na 3 cylindrach a raczej nie dokręciłem zbyt mocno świec bo do pierwszego oporu więc wkręcone też powinny chyba dawać iskrę.
Świece nowe a przewody no jak przewody nie widać zużycia

a dziwne bo gdy jeszcze silnik pracował gdy wyjęło się środkowy kabel to silnik pracował dalej tak samo słabo dlatego diagnoza poszła na awaraje jednego cylindra.
I co faktycznie na to wyglądało bo po wykręceniu świecy z tego cylindra środkowego to była czarna mimo iż iskra jest...
co dziwne po póxniejszym uruchomieniu gdy było to jeszcze możliwe i ponownym wykreceniu tej świecy była juz siwa czyli prawidłowo a silnik dalej słąbo chodził



Lubię dopytywać - proszę o wyrozumiałość
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 485 razy
Wiek: 41
Dołączył: 14 Sie 2008
Posty: 7678
Skąd: mazowieckie
Wysłany: 2018-01-02, 21:23   

hubert91000 napisał/a:
a po przełączeniu na gaz sam gasł co dziwne gdyż na gazie normalnie jeździł pomimo niesprawnej pompy paliwa.
sprawdz czy kabelki do elektrozaworu sie nie wypięły-słychac cykniecie po przełączeniu na gaz? przełącznik gazu świeci normalnie?




 
 
hubert91000
Początkujący

Auto: Daewoo Matiz
Imie: Hubert
Wiek: 19
Dołączył: 27 Lis 2017
Posty: 14
Wysłany: 2018-01-02, 23:59   

wnd napisał/a:
hubert91000 napisał/a:
a po przełączeniu na gaz sam gasł co dziwne gdyż na gazie normalnie jeździł pomimo niesprawnej pompy paliwa.
sprawdz czy kabelki do elektrozaworu sie nie wypięły-słychac cykniecie po przełączeniu na gaz? przełącznik gazu świeci normalnie?


Jak sprawdzić te kabelki tzn gdzie one są?

Przełącznik gazu normalnie świeci cyknięcie też jest :



Lubię dopytywać - proszę o wyrozumiałość
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt