X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] Wszystko ok, a nie odpala.

Autor Wiadomość
tmtch

Auto: matiz
Dołączył: 25 Sie 2015
Posty: 2
Wysłany: 2018-01-02, 20:06   [Matiz] Wszystko ok, a nie odpala.

Jest tak: brak kodów usterki ( tzn jest tylko brak klimy), akum naładowany, słychać pompę paliwa, rozrusznik kręci jak szalony i nic. Po wielu próbach odpala i jedzie jak gdyby nigdy nic, zgaszę odczekam kilka minut i jest to samo. Czy może być przyczyną naprawiany prowizorycznie wężyk paliwa w pobliżu wahacza prawego koła? Choć paliwem nie czuć, ale może jakieś zapowietrzenie? Co jeszcze może być?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
driver129

Auto: matiz
Imie: Krzysztof
Pomógł: 37 razy
Wiek: 24
Dołączył: 02 Lut 2013
Posty: 701
Skąd: Łódź
Wysłany: 2018-01-04, 19:56   

uszkodzony aparat, brak iskry na świecach, kopułka palec rozdzielacza, zapchany wąż/filtr paliwa, zapowietrzenie wątpliwe listwa ma powrót benzyny do baku przez zawór ciśnieniowy. Jeśli się nie zapowietrza od dziurki jakiejś to już po kilku kręceniach nie ma tam powietrza.
Listwę odkręć wstaw z pomoca kubeczka po koleji kręcąc silnikiem czy wtryski rozpylają dobrze i czy w równych odstępach.



czerwony szybszy.
czarny to ninja.
złoty oszczędny. :D
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt