X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] Nie odpala po jeździe na lpg

Autor Wiadomość
mateusz422

Auto: Lanos
Imie: Mateusz
Wiek: 19
Dołączył: 29 Gru 2017
Posty: 1
Skąd: Mazowieckie
Wysłany: 2018-01-04, 20:17   [Lanos] Nie odpala po jeździe na lpg

Witam
Niedawno kupiłem Lanosa i mam pewien problem a dokładnie po jeździe na LPG i zgaszeniu silnika muszę zaczekać kilka minut żeby odpalić ponieważ jeśli chce odpalić zaraz po zgaszeniu słysze jak kręci rozrusznik ale kompletnie nie chce odpalić a po odczekaniu kilku minut odpali może trochę ciężej.
Mogę powiedzieć że jeśli jechałem na Pb nie było tego problemu
Prosze o pomoc i z góry dziękuje
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 286 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 6857
Skąd: ok Dębica RDE
Wysłany: 2018-01-04, 20:47   

Membrany reduktora skończone.



http://daewooforum.pl/temat68645.html
 
 
 
damian5215

Auto: Lanos HB 1,5 16V
Dołączył: 04 Kwi 2017
Posty: 47
Skąd: Rzeszów
Wysłany: 2018-01-04, 21:29   

Zakręć butle LPG i pojeździj na benzynie, u mnie był parownik i elektrozawór do wymiany
 
 
sebek1111

Pomógł: 35 razy
Dołączył: 06 Lut 2015
Posty: 669
Skąd: Gdańsk
Wysłany: 2018-01-05, 12:30   Re: [Lanos] Nie odpala po jeździe na lpg

Pewnie elektrozawor w parowniku nie trzyma, i jak zgasisz to gaz ulatnia sie do kolektora i nie mozesz zapalic bo dostaje oba paliwa.

Zrob taki test. Jak go zgasisz i nie mozesz zapalic, wcisnij gaz do dechy i krec rozrusznikiem.
Krec dluzej niz zwykle, auto po chwili zapali na 100%. Gaz pusc w momecie jak juz silnik zapali ale oczywiscie pusc zeby nie wkrecil sie na obroty powyzeej 3 tys.

Po pierwsze to pozwoli Ci zapalic, po drugie potwierdzi przyczyne.

Jaki masz parownik? Podaj nazwe badz zdjecie.
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 258 razy
Dołączył: 04 Gru 2006
Posty: 4009
Skąd: piła
Wysłany: 2018-01-06, 10:44   

mateusz422 napisał/a:
po jeździe na LPG i zgaszeniu silnika muszę zaczekać kilka minut żeby odpalić ponieważ jeśli chce odpalić

Normalny objaw przy inst. LPG ( poza sekwencjami).
Po wyłączeniu w przewodach jest sporo gazu . Jeśli nie odczekasz 2 - 3 minut to na mieszance 2 paliw nie odpalisz.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
nicu89

Auto: Daewoo Lanos + MB W201 2.0E
Imie: Michał
Pomógł: 4 razy
Dołączył: 11 Wrz 2017
Posty: 127
Skąd: Olsztyn
Wysłany: 2018-01-06, 10:53   

stifff napisał/a:
mateusz422 napisał/a:
po jeździe na LPG i zgaszeniu silnika muszę zaczekać kilka minut żeby odpalić ponieważ jeśli chce odpalić

Normalny objaw przy inst. LPG ( poza sekwencjami).
Po wyłączeniu w przewodach jest sporo gazu . Jeśli nie odczekasz 2 - 3 minut to na mieszance 2 paliw nie odpalisz.
No raczej nienormalny. Czy w MB czy w Daewoo mam instalacje podciśnieniową i nie mam problemu z odpalaniem w każdej kombinacji. Jak zdarzy się, że zgaśnie silnik przypadkiem to wtedy muszę pokręcić z 3 sekundy. Nigdy nie dłużej jak 5sek.



Diagnostyka, naprawa, regulacja układów wtryskowych K i KE - Jetronic w pojazdach Mercedes-Benz.
Usługi ślusarsko-spawalnicze.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt