X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] Olej silnika 1,5 litra po 100 km znika

Autor Wiadomość
koleswroc

Dołączył: 07 Sty 2018
Posty: 4
Wysłany: 2018-01-07, 11:46   [Lanos] Olej silnika 1,5 litra po 100 km znika

Czesc,

mam problem z lanosem. Jezdzi nim sym codziennie do pracy, max 5 km w jedną stronę. I mamy dziwny objaw. Olej zalany nowy, elf 5w40. Przed zalaniem samochód zgasł i okazało się,że ilość oleju mocno poniżej minimum. Po zalaniu olejem, wrociło wszystko do normy, ale po 2 tygodniach znowu zgasł i nie chciał odpalić. Poziom oleju ponownie poniżej minimum.
I tutaj zagadka:
Silnik odpalony na zimno i na ciepło nie dymi (przy tej ilości powinien zostawić chmurę). Nie widzę plam oleju na ziemi gdzie jest zaparkowany.
Przebieg silnika to 112 kkm (przebieg znany bo od nowości w naszych rekach).

Blok silnika jest brudny, ale nikt go nie czyścił od nowości. Miska olejowa jest spocona, ale wyciek rzędu ponad jednego litra powinien być widoczny, a nic nie widać.

Nie czuć jakiegoś spadku mocy. Może tylko pali więcej.

Czy jest możliwość, że olej wycieka tylko w trakcie jazdy? Jeśli tak, to gdzie szukać i czego?

Pozdrawiam

M.



Lanos 1.5 16V
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 301 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 6992
Skąd: ok Dębica RDE
Wysłany: 2018-01-07, 11:52   

Na odpalpnym silniku olej jest wypychany przez nieszczelności gdyz w silniku następuje wzrost cisnienia oleju.
Jak ogladales silnik? Oslona pod rozrzadem jest sucha?
Jaki masz silnik. ?



http://daewooforum.pl/temat68645.html
 
 
 
mariusz24


Auto: lanos C20NE: Focus 1,9 D : vivaro 2,0
Imie: mariusz
Pomógł: 68 razy
Wiek: 33
Dołączył: 22 Mar 2009
Posty: 1702
Skąd: lubartów
Wysłany: 2018-01-07, 12:20   

Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.
 
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 736 razy
Dołączył: 14 Lis 2011
Posty: 7431
Skąd: w-wa
Wysłany: 2018-01-07, 14:43   

koleswroc napisał/a:
Czy jest możliwość, że olej wycieka tylko w trakcie jazdy? Jeśli tak, to gdzie szukać i czego?
tak, w pierścieniach, uszczelniaczach zaworów, upg i pękniętych głowicach/blokach.
1,5L na 100km, to coś jednak powinieneś widzieć, wycieki/plamy, lub kopcenie.
może na 1000km ?
odpal silnik, lub na gorącym, z podłożonym kartonem pod silnikiem, patrz czy coś nie kapie.
koniec rury wydechowej w środku jest tłusty i oleisty, czy w miarę suchy ?
proponuję również przejechać się z synem, bo jak ma ciężką nogę i wysoko kręci silnik na obroty, to wtedy właśnie może najbardziej ubywać oleju.


czujnik ciśnienia oleju, czasem ciekną, a że wystają, to na silnik nie musi lecieć.
 
 
koleswroc

Dołączył: 07 Sty 2018
Posty: 4
Wysłany: 2018-01-07, 14:56   

Silnik to 1.5 16v - 100 kucyków.

Zdejmowałem osłonę głowicy, czyściłem odmy. Zamierzam sprawdzić manometrem ciśnienie w cylindrach na ciepłym silniku. Wtedy może coś więcej wyjdzie.
Ale też obstawiam remont silnika (w garażu, bo u mechanika to się już nie opłaca).

Przy okazji, mam takie wrażenie, że olej jakby trzymał kilka dni (poziom na bagnecie) I zniknał jakby w ciągu kilku minut. I tez bez dymienia. Bo uczuliłem syna aby sprawdzał olej codzienie, a wczoraj auto pozyczyła córka I staneła na środku drogi bez oleju ?!

I to jest zagadka, bo nic nie dymiło

Pozdrawiam

M.



Lanos 1.5 16V
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 736 razy
Dołączył: 14 Lis 2011
Posty: 7431
Skąd: w-wa
Wysłany: 2018-01-07, 15:03   

umyj silnik, do remontu i tak się przyda, a może wyjdzie gdzie się poci.
tak czy owak, jak na zewnątrz nie widać, to musi być ubytek do środka.
płyn czysty ?
 
 
koleswroc

Dołączył: 07 Sty 2018
Posty: 4
Wysłany: 2018-01-07, 15:27   

Płynu od chłodnicy ani nie ubywa ani nie przybywa.

Jutro umyję silnik I poobserwujemy. Zobaczymy go na ciepłym

Dzieki za rady, kolejnymi obserwacjami się podzielę jutro

Ps. Silinik nigdy nie był gazowany. Cały czas jezdzi na benzynie



Lanos 1.5 16V
 
 
Robaszek127


Auto: Getz 1.3 + LPG
Pomógł: 114 razy
Dołączył: 16 Wrz 2010
Posty: 2338
Skąd: Przedbórz
Wysłany: 2018-01-08, 18:41   

Przecież normalnie jest niemożliwe by olej tak znikł bez objawów. Jakby był spalany to by silnik zakopcił a jak nieszczelność to nie ma bata by coś pod silnikiem nie kapało.
 
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 486 razy
Wiek: 41
Dołączył: 14 Sie 2008
Posty: 7723
Skąd: mazowieckie
Wysłany: 2018-01-08, 22:04   

moze uszczelniacz od strony skrzyni poszedł? podwozie nie ma śladów oleju?




 
 
koleswroc

Dołączył: 07 Sty 2018
Posty: 4
Wysłany: 2018-01-09, 21:15   

Czesc,

mialem okazję sam sie przyjrzeć silnikowi i zoabczyć co sie dzieje. I okazało się, ze zostałem wprowadzony w błąd przez własne potomstwo. Potomstwo to stwierdziło. że ponownie brak oleju, gdy auto staneło na środku drogi. A olej sprawdziło od razu po zatrzymaniu auta. Olej nie zdążył scieć do miski a ja będąc daleko uwierzyłem, że znowu zabrakło oleju i auto stanęło.

Mając pojazd pod ręką stwierdziłem:
1. oleju nie ubyło, a potmstwo dolało i jest teraz ponad max
2. Auto nie odpala bo nie ma iskry

Szybki rekonenans i znalzlem przyczynę. Poruszając wtyczką od cewki zapłonowej auto odpala albo gaśnie.

I teraz mam rozterkę, czy to cewka zaczyna padać czy może kable mają już dość.
Lepiej poprowadzić nowe kable od cewki do sterownika czy wymienić cewkę?

Pozdrawiam

Maciek

Ps. Cewkę siedem lat temu wymieniałem bo jeden cylinder nie palił



Lanos 1.5 16V
 
 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 301 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 6992
Skąd: ok Dębica RDE
Wysłany: 2018-01-09, 21:18   

Sprawdź czy świece pływają w oleju, tam gdzie się zapina przewody.



http://daewooforum.pl/temat68645.html
 
 
 
rgre

Auto: nubira l 1.6 16V lpg lllgen
Imie: Roman
Pomógł: 736 razy
Dołączył: 14 Lis 2011
Posty: 7431
Skąd: w-wa
Wysłany: 2018-01-09, 21:50   

masz kontrolkę z żarówką ? sprawdzisz czego brakuje wtyczce, plusa czy masy. igła do nadkłucia przewodu, żeby na nim także sprawdzić napięcie.
wtyczkę napraw, lub wymień. może być styk we wtyczce, lub przerwany przewód.
cewka później.
nadmiar oleju odessij.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt