X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Leganza] Brak mocy

Autor Wiadomość
Minrab

Auto: Leganza
Imie: Barnaba
Wiek: 22
Dołączył: 08 Sty 2018
Posty: 8
Skąd: Świdnica
Wysłany: 2018-01-09, 01:13   [Leganza] Brak mocy

Witam. Mam problem z Leganzą. jeździ ładnie pięknie ale przy 4.6tys obrotów traci moc aż do 5,5tys obrotów. Na luzie ledwo co się wkręca ale dochodzi do czerwonej strefy. Podczas jazdy auto nie ma siły przyspieszyć nawet na 1 biegu. Raz na jakiś czas w miarę normalnie się zbiera, raz ten "lag" jest delikatny. Silnik to 2.0 ale wg dowodu ma coś koło 123 koni. Miałem Nubirę z X20sed i zbierała się dużo lepiej. Gdzie szukać przyczyn?
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 486 razy
Wiek: 41
Dołączył: 14 Sie 2008
Posty: 7723
Skąd: mazowieckie
Wysłany: 2018-01-09, 06:17   

Minrab napisał/a:
jeździ ładnie pięknie
Minrab napisał/a:
auto nie ma siły przyspieszyć nawet na 1 biegu.
to jak jest z tym pięknym jeżdżeniem? bierze olej?moze kompresja juz słaba i stąd ogólna niemoc
Minrab napisał/a:
Silnik to 2.0 ale wg dowodu ma coś koło 123 koni
to albo masz 8v albo jakis klon podatkowy z niemiec bo powinno byc 133KM :D




 
 
Mangueira

Auto: Lanos 1,5 8v
Imie: Pablo
Pomógł: 23 razy
Dołączył: 15 Gru 2014
Posty: 163
Skąd: Wrocław
Wysłany: 2018-01-09, 11:13   

Obstawiałbym pompę paliwa.
 
 
mariusz24


Auto: lanos C20NE: Focus 1,9 D : vivaro 2,0
Imie: mariusz
Pomógł: 68 razy
Wiek: 33
Dołączył: 22 Mar 2009
Posty: 1702
Skąd: lubartów
Wysłany: 2018-01-10, 06:23   

Minrab, benzyna , gaz ?
Pomiar cisnienia pompy i na listwie ?
Pomiar kompresji tak jak wnd, pisał ?
 
 
 
Minrab

Auto: Leganza
Imie: Barnaba
Wiek: 22
Dołączył: 08 Sty 2018
Posty: 8
Skąd: Świdnica
Wysłany: 2018-01-11, 23:35   

Benzyna bez gazu. Silnik był chyba robiony (nowe uszczelka pod pokrywą zaworów, miski wydechu itd) Nowy wydech jest. Nic nie stuka nie puka. Ogólnie zadbany egzemplarz. Oleju nie bierze. W przyszłym miesiącu będę robić jej płukankę i zaleje dobry olej bez oszczędzania.

Możliwe, żeby ciśnienie paliwa było za małe i słabnie? Ona nie zawsze tak się dławi. Wymrygalem błędy ale za ch. tego nie rozumiem :(
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 486 razy
Wiek: 41
Dołączył: 14 Sie 2008
Posty: 7723
Skąd: mazowieckie
Wysłany: 2018-01-11, 23:40   

Minrab napisał/a:
Wymrygalem błędy ale za ch. tego nie rozumiem :(
zamiesc tu nagranie to odczytamy




 
 
Minrab

Auto: Leganza
Imie: Barnaba
Wiek: 22
Dołączył: 08 Sty 2018
Posty: 8
Skąd: Świdnica
Wysłany: 2018-01-15, 22:33   

https://youtu.be/zC55wf-kepk
 
 
 
Modzel
Grupa Mazowiecka

Imie: Marcin
Pomógł: 15 razy
Wiek: 31
Dołączył: 17 Kwi 2008
Posty: 945
Skąd: Warszawa
Wysłany: 2018-01-15, 23:45   

A świece i kable?
Filtr paliwa?
Filtr powietrza?



73!
 
 
 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 49 razy
Wiek: 31
Dołączył: 24 Wrz 2012
Posty: 1640
Skąd: Góra + Wsch
Wysłany: 2018-01-16, 07:59   

Masz błąd nr 12 czyli ok zawsze wystepuje.
Dalej 53 oraz 35

53 Elektroniczny moduł sterujący ECM (immobilizer) Przerwa w przewodzie danych szeregowych immobilizera
to mozna olać:P, tzn to nie jest problem braku mocy. Pod kierownicą masz immo i pewnie gdzieś coś tam kiedyś nie łączyło.

35 Regulator biegu jałowego IACV Prędkość obrotowa silnika większa lub mniejsza 175 obr/min od nominalnych
 
 
Minrab

Auto: Leganza
Imie: Barnaba
Wiek: 22
Dołączył: 08 Sty 2018
Posty: 8
Skąd: Świdnica
Wysłany: 2018-01-19, 10:10   

I od tego mogę mieć zanik mocy?
 
 
 
Mangueira

Auto: Lanos 1,5 8v
Imie: Pablo
Pomógł: 23 razy
Dołączył: 15 Gru 2014
Posty: 163
Skąd: Wrocław
Wysłany: 2018-01-19, 18:41   

Uruchamia się normalnie "od strzała" czy kręci trochę dłużej rozrusznikiem zanim odpali?



Lanos Lanos DU Lanos - jesteś twardy jak kabanos ;)
 
 
Minrab

Auto: Leganza
Imie: Barnaba
Wiek: 22
Dołączył: 08 Sty 2018
Posty: 8
Skąd: Świdnica
Wysłany: 2018-01-20, 13:04   

Normalnie odpala. Przed chwilą jechałem na 1 biegu i maks do 4.500obr potem totalny brak mocy. Zgasiłem silnik, poczekałem 5 minut, nagle zbiera się jak należy. Stwierdziłem, że wymienię filtr paliwa.. wymieniłem i na początku mulil od dołu, ale filtr się napełnił i znowu muli na wyższych obrotach.
 
 
 
Mangueira

Auto: Lanos 1,5 8v
Imie: Pablo
Pomógł: 23 razy
Dołączył: 15 Gru 2014
Posty: 163
Skąd: Wrocław
Wysłany: 2018-01-21, 12:20   

Jak masz gdzieś na boku sprawną pompę paliwa to dobrze byłoby ją podmienić. Roboty z tym zbyt dużo nie ma a prawdopodobieństwo, że to ona jest cakiem całkiem. Tutaj kolega w Lanosie miał podobne objawy:

http://daewooforum.pl/tem...+pasowe&start=0



Lanos Lanos DU Lanos - jesteś twardy jak kabanos ;)
 
 
Minrab

Auto: Leganza
Imie: Barnaba
Wiek: 22
Dołączył: 08 Sty 2018
Posty: 8
Skąd: Świdnica
Wysłany: 2018-01-25, 08:26   

https://youtu.be/SRRPd2VWyZE
Nagrałem jak silnik wskakuje na obroty. Może pomoże zdiagnozować :)
 
 
 
Mangueira

Auto: Lanos 1,5 8v
Imie: Pablo
Pomógł: 23 razy
Dołączył: 15 Gru 2014
Posty: 163
Skąd: Wrocław
Wysłany: 2018-01-25, 16:48   

A, takie coś... Być może potencjometr w czujniku położenia przepustnicy TPS w pewnym zakresie szwankuje. Żeby to sprawdzić to z podmianą TPS jest o wiele mniej roboty niż podmianą pompy paliwa ;)



Lanos Lanos DU Lanos - jesteś twardy jak kabanos ;)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt