X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] bardzo wysokie obroty

Autor Wiadomość
nowyklaudek

Dołączył: 12 Gru 2017
Posty: 3
Wysłany: 2018-01-11, 18:27   [Matiz] bardzo wysokie obroty

witam..od kilku dni mój bzyczek zaczął słabo palić i silnik momentami trochę dziwnie pracowal..dziś na skrzyżowaniu zgasł mi, a kiedy go uruchomiłem wpadł na bardzo wysokie obroty, ktore utzrymuja się rownież po wbiciu biegu i probie jazdy..znajomy mechanik powiedzial żebym wymienił krokowca i tak też uczyniłem, jednak objawy nie ustaly..może macie jakis pomysl czym może to być spowodowane..pozdr
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
mifcia
Moderator
M


Auto: Był Mateo, jest Miciu
Imie: Magda
Pomogła: 44 razy
Wiek: 30
Dołączyła: 23 Sty 2010
Posty: 2087
Skąd: Warszawa
Wysłany: 2018-01-11, 19:26   

nowyklaudek, na przyszłość zwróć uwagę na to gdzie zakładasz temat. Dziś Nasze Auta służy do zaprezentowania swojego samochodu. Przenoszę do działu technicznego



Statystycznie rzecz biorąc, zdanie: "Ależ on jest wielki!" słyszy najczęściej pająk :-D
 
 
driver129

Auto: matiz
Imie: Krzysztof
Pomógł: 37 razy
Wiek: 24
Dołączył: 02 Lut 2013
Posty: 701
Skąd: Łódź
Wysłany: 2018-01-11, 19:26   

po 1. masz lpg?
2. błędy szczytaj spinaczem.
3. po szczytaniu błędów, zresetuj komp poprzez odpięcie klemy na najlepiej kilka minut. Potem załóż ją i zaprogramuj obroty biegu jałowego. Tak na początek



czerwony szybszy.
czarny to ninja.
złoty oszczędny. :D
 
 
nowyklaudek

Dołączył: 12 Gru 2017
Posty: 3
Wysłany: 2018-01-12, 06:10   

tak mam lpg..ale po przełączeniu na benzynę jest identycznie
 
 
nowyklaudek

Dołączył: 12 Gru 2017
Posty: 3
Wysłany: 2018-01-14, 10:50   

wyszly błędy 0105, 0130, 0340, czyli map, lambda i czujnik prędkości walka rozrządu..czy od razu wymieniac wszystkie części, czy może zacząć od jednej konkretnej bo może ona powodowac bląd drugiej?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 485 razy
Wiek: 41
Dołączył: 14 Sie 2008
Posty: 7677
Skąd: mazowieckie
Wysłany: 2018-01-15, 06:03   

nowyklaudek napisał/a:
od razu wymieniac wszystkie części,
zrealizuj pkt3 kolegi driver129




 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt