X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Tico] gaśnie na zimnym silniku

Autor Wiadomość
paputek11

Dołączył: 15 Paź 2017
Posty: 4
Wysłany: 2018-03-01, 12:31   [Tico] gaśnie na zimnym silniku

Witam.Posiadam Tico r.99 z Lpg od jakiegoś czasu zauważyłem że mam problem z odpaleniem tikunia np. po ok.8h. Auto zapali i zaraz gaśnie oczywiście odpalam go na benzynie a jak się zagrzeje to przełączam na LPG . Wracając do zapalania otóż auto zapale i zaraz sam gaśnie i tak przez kilka razy aż w końcu zaskoczy i wtedy już normalnie chodzi.Wymienione zostały świece i kable ,nada nic nie pomaga.Zastanawiam się czy to wina cewki zapłonowej ale gdy był z nią problem cały czas by gasło bo nie było by iskry lub by auto szarpało
Dziękuję za pomoc
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2018-03-01, 18:33   

A właściciel wie że należy co 10 tyś . regulować luz zaworowy ?
Kiedy to zrobiono ?
 
 
paputek11

Dołączył: 15 Paź 2017
Posty: 4
Wysłany: 2018-03-02, 10:42   

yyyyyy nie wiem tzn nie robiłem tego:( myślisz że to jest tego powód?
 
 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 182 razy
Wiek: 40
Dołączył: 31 Maj 2009
Posty: 22304
Skąd: WT
Wysłany: 2018-03-02, 11:04   

Od tego trzeba zacząć.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
paputek11

Dołączył: 15 Paź 2017
Posty: 4
Wysłany: 2018-03-02, 11:11   

jest może jakaś instrukcja jak to samemu ogarnąć? na forum było ale w matizie jednakże nie ma juz tego na necie:( o coś mam może się komuś przyda
https://zlosniki.pl/topic/37336/regulacja-zawor%C3%B3w-w-tico-wersja-uproszczona/2
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
margra

Pomógł: 6 razy
Wiek: 64
Dołączył: 19 Kwi 2017
Posty: 114
Wysłany: 2018-03-03, 10:13   

W tico jest automatyczne ssanie,które po zagrzaniu się wyłącza,myślę,że tam jest problem.
 
 
adin17


Auto: Matiz
Imie: Adrian
Pomógł: 2 razy
Wiek: 35
Dołączył: 10 Mar 2011
Posty: 135
Skąd: Bytom
Wysłany: 2018-03-09, 20:05   

Do sprawdzenia:

- luz zaworowy (tak jak kolega wyżej pisał)
- gaźnik (tutaj polecam oddać to do fachowca)
- zaworek PCV (zdarzało się, że też robił zamieszanie)
- posprawdzaj gumowe wężyki (brak podciśnienia = problemy)



Jeśli pomogłem kliknij POMÓGŁ, jeśli masz dodatkowe pytania pisz! :)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt