X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] Lanos immo emulator

Autor Wiadomość
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 304 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 7041
Skąd: ok Dębica RDE
Wysłany: 2018-04-29, 13:01   

Znam kogoś takiego. Jest na forum ale juz sie nie udziela.



http://daewooforum.pl/temat68645.html
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-04-29, 15:50   

I znów nie odpala... muszę ten kluczyk inaczej przykleić



adamex76
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-04-29, 19:58   

Czyli dalej mam to samo mam nadzieję ze to tylko kwestia przyklejania kluczyka bo kontrolka immo gaśnie za każdym razem a mimo to immo blokuje



adamex76
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-04-30, 07:45   

Ten F 5 może wyciagnę i później sprawdzę bo Jonecky pisałeś że masz jakiś pomysł. Obecnie mam dalej to samo czyli na benzynie nie odpala mimo że kontrolka immo gaśnie. Więc odpalac awaryjnie na gazie przelaczan na benzynę i ok. Ale w zimie to nie przejdzie... bo zawsze na benzynie odpalilem a po nagrzaniu przelączałem obrotami na gaz



adamex76
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-05-03, 12:36   

Kluczyk umocowałem prawidłowo jak pisał Jonecky
Ale to samo dalej co jakiś czas check błąd nr 53 macie jakieś pomysły? Wymiana cewki immo? Mam lanosa 10 lat i nigdy nie działo się coś takiego! Wyciągnąłem F 5 resetuje się

Albo jakiejś masy brakuje? Może przy zapalniczce bo tam podobno masa od immo wpięta już nie wiem gdzie szukać. W poprzednim zestawie to nie chciała mi kontrolka immo wtedy psikałem do wtyczki od cewki immo i tej drugiej i na pół roku był spokoj



adamex76
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 304 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 7041
Skąd: ok Dębica RDE
Wysłany: 2018-05-03, 12:42   

Kiedys mi 53 wyskoczyla przy niesprawnym przrkazniku pompy paliwa



http://daewooforum.pl/temat68645.html
 
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-05-03, 12:44   

Przekaźnik pompy paliwa wymieniony na nowy od początku problemów z odpalaniem wymieniłem go

Rozkladam ręce odpalam na gazie ale w zimie jestem uziemiony....

Może to jakaś mała usterka ale znaleźć ją sztuka



adamex76
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-05-04, 14:36   

Może czujnik polozenia wału? Jakie są objawy uszkodzonego czujnika?

Problem dalej nierozwiązany kod 53 raz pali później już nie odpali, wyciągnąłem bezpiecznik F 5 pomaga resetuje się więc chyba przetne bezpiecznik f5 w szereg bezpiecznik i przycisk który przy naciśnięciu będzie rozwierać zasilanie sterownika innych pomysłów brak


Nikt nie mial problemow z odpalaniem na benzynie? Musi być jakaś przyczyna

Potrzebuje oznaczenia wyprowadzen w tej czarnej obudowie immo gdzie masa, sygnał cyfrowy

Pytanie? Czy mogę podpiąć masę do obudowy sterownika?



adamex76
 
 
mifcia
Moderator
M


Auto: Był Mateo, jest Miciu
Imie: Magda
Pomogła: 46 razy
Wiek: 31
Dołączyła: 23 Sty 2010
Posty: 2206
Skąd: Warszawa
Wysłany: 2018-05-04, 18:08   

Ostatni raz robię porządek w tym temacie. Kolejne pisanie post pod postem zakończę zamknięciem tematu.

Dla Ciebie nagroda adamex76,



Statystycznie rzecz biorąc, zdanie: "Ależ on jest wielki!" słyszy najczęściej pająk :-D
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-05-04, 20:09   

Nie rozwiązany problem myślałem ze to forum dla właścicieli lanosów

Chyba źle trafiłem


Najlepiej zamknąć temat a może lepiej rozwiązać problem

Jonecky na poziomie gosc



adamex76
 
 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 304 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 7041
Skąd: ok Dębica RDE
Wysłany: 2018-05-05, 05:47   

Doraznie zaistaluj przekaznik dla ecm do rozlaczania napięcia. Skoro wyciągnięcie bezpiecznika pomaga.



http://daewooforum.pl/temat68645.html
 
 
 
rgre

Imie: Roman
Pomógł: 741 razy
Dołączył: 14 Lis 2011
Posty: 7482
Skąd: w-wa
Wysłany: 2018-05-05, 06:09   

adamex76 napisał/a:
Musiałbym wiedzieć jak dziala sterowanie wtryskami
Co jest podawane bo myślę ze sterownik podaje napięcie na moduł pod klapą z mrugajaca ziel dioda a moduł robi kluczowanie wtryskami? Cały czas myślę ze coś z instalacją elektr jest coś nie tak

jaki moduł, pod jaką klapą ? to co jeszcze masz z zieloną diodą ??
emulator wtryskiwaczy odcinający zasilanie wtryskiwaczy podczas pracy na lpg ? centralka gazu ?
http://daewooforum.pl/temat64369.html dioda na 12V jest bardziej widoczna.
masę podaje/kluczuje sterownik, który jest pod fotelem, po komunikacji z puszką immo która jest przykręcona do kolumny kierownicy. tak ?
masę na wtryski dostaje z silnika, to dwa przewody, osobne z pośród 5 dochodzących do ecm i przykręconych do silnika. sterownik ma kilka mas, nie jedną wspólną. tak jak i zasilanie w plus, nie ma jednego plusa, tylko kilka.
http://daewooforum.pl/temat79459.html + https://www.elektroda.pl/...7669&highlight= Tobie jeszcze immo zostanie do sprawdzenia.

immo odblokowuje się tylko w jednej pozycji kluczyka jak kiedyś zauważyliśmy - podczas włączania zapłonu, musi być wtedy podane zasilane z kostki stacyjki, nie wcześniej i nie później.
http://daewooforum.pl/temat70466.html
dlaczego do tej pory nie połączyłeś bezpośrednio immo z ecm ?
adamex76 napisał/a:
Nie rozwiązany problem myślałem ze to forum dla właścicieli lanosów

Chyba źle trafiłem

jeśli szukałeś forum lanosa, to tak, źle trafiłeś - to forum użytkowników samochodów daewoo, lanos jest jednym z nich.
stosujemy się do poleceń moderatorów, bo mają prawo i możliwość zamknięcia tematu i dania czerwonego szalika... także nie wiem po co dyskutować, na innych forach jest inaczej ?
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-05-11, 21:06   

Wymiana pompy paliwa poprawila odpalał za kaźdym razem, do czasu znów to samo!rozkładam ręce musze sprawdzic wiazke do pompy dochodzacą bo nie dziala wskaźnik poziomu paliwa.Pompa nie za kazdym razem włącza się na 3sek czy tak ma być?



adamex76
  
 
 
adamex76
lanos 1.5 16V

Auto: lanos sedan 1.5 16V
Wiek: 42
Dołączył: 22 Kwi 2017
Posty: 38
Ostrzeżeń:
 3/3/5
Wysłany: 2018-05-15, 10:18   

Dostałem info zeby podać dodatkową masę na pin w sterowniku ECU ale nie wiem ktory pin jest masą?Ma ktoś moźe opis sterownika z niebieskimi wtyczkami?



adamex76
 
 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 304 razy
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 7041
Skąd: ok Dębica RDE
Wysłany: 2018-05-15, 11:14   

masa sterownika jest na silniku, w moim przypadku na śrubie łączącej skrzynie z silnikiem.



http://daewooforum.pl/temat68645.html
 
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt