X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Podrzewanie lusterek - nie grzeją

Autor Wiadomość
Zielony


Auto: Lanos SE 1.5 8V 86 KM LPG
Imie: Wojtek
Pomógł: 32 razy
Wiek: 37
Dołączył: 27 Lut 2011
Posty: 3029
Skąd: WPN/SR
Wysłany: 2018-09-16, 18:43   [Lanos] Podrzewanie lusterek - nie grzeją

Witam, tak temacie posiadam podgrzewane lusterka i....nie grzeją podpoiłem się pod fioletowy przewód w progu masa z śrub lusterka bezpiecznik ok przekaźnik chyba też ale nie daję głowy co może być nie tak :my?li: na szybie grzały tylko 3 paski




Nie spać, zwiedzać, zapier....
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
nonameee555

Dołączył: 30 Paź 2017
Posty: 3
Wysłany: 2018-09-16, 19:47   

Sprawdź masę miałem podobnie też nie grały i były bodajże poczotkowo też dokręcone do śrub trzymających lusterko. Przykrecilem je do sruby od ogranicznika otwarania drzwi i problem znikł.
 
 
Zielony


Auto: Lanos SE 1.5 8V 86 KM LPG
Imie: Wojtek
Pomógł: 32 razy
Wiek: 37
Dołączył: 27 Lut 2011
Posty: 3029
Skąd: WPN/SR
Wysłany: 2018-09-16, 20:01   

nonameee555, dzięki sprawdzę i dam znać :)



Nie spać, zwiedzać, zapier....
 
 
Zielony


Auto: Lanos SE 1.5 8V 86 KM LPG
Imie: Wojtek
Pomógł: 32 razy
Wiek: 37
Dołączył: 27 Lut 2011
Posty: 3029
Skąd: WPN/SR
Wysłany: 2018-09-20, 13:11   

Nadal cisza, kontrolka w przycisku nie świeci :( jakieś pomysły ?



Nie spać, zwiedzać, zapier....
 
 
nonameee555

Dołączył: 30 Paź 2017
Posty: 3
Wysłany: 2018-09-25, 22:52   

Bezpiecznik/przekaźnik sprawne ?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Zielony


Auto: Lanos SE 1.5 8V 86 KM LPG
Imie: Wojtek
Pomógł: 32 razy
Wiek: 37
Dołączył: 27 Lut 2011
Posty: 3029
Skąd: WPN/SR
Wysłany: 2018-09-26, 03:45   

nonameee555 napisał/a:
Bezpiecznik/przekaźnik sprawne ?
Bezpiecznik jest sprawny, a przekaźnik to nie wiem bo nie miałem miernika dopiero dziś lub jutro sprawdzę i dam znać.



Nie spać, zwiedzać, zapier....
 
 
Zielony


Auto: Lanos SE 1.5 8V 86 KM LPG
Imie: Wojtek
Pomógł: 32 razy
Wiek: 37
Dołączył: 27 Lut 2011
Posty: 3029
Skąd: WPN/SR
Wysłany: 2018-10-08, 15:31   

Witam winą niedziałającego ogrzewania lusterek i szyby była wina płytki głównej, temat można zamknąć dziękuję za pomoc :piwo:



Nie spać, zwiedzać, zapier....
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt