X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Gaśnie na zimnym po przełączeniu na gaz

Autor Wiadomość
komar23

Auto: LANOS 1.4 2004r sedan
Dołączył: 20 Wrz 2016
Posty: 70
Skąd: Częstochowa
Wysłany: 2018-10-04, 05:26   [Lanos] Gaśnie na zimnym po przełączeniu na gaz

Witam gaśnie po przełączeniu na gaz, silnik zimny jeszcze, gaz sekwencyjny, ostatnio zmieniałem czujnik temp. Wody ten co w bloku jest pod cewkami, czy trzeba regulować gaz po takiej wymianie?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
rgre

Imie: Roman
Pomógł: 745 razy
Dołączył: 14 Lis 2011
Posty: 7506
Skąd: w-wa
Wysłany: 2018-10-04, 08:38   

jak jest okazja, to zawsze trzeba regulować gaz, chociaż zmieniłeś czujnik temperatury dla sterownika benzyny :P i na benzynie też coś by było.
ile lat ma instalacja, ile kilometrów, kiedy co było przy niej robione, i czy to ona nie jest winna swego gaśnięcia ?
błędów ECU benzyny nie ma, a gazu sam nie sprawdzisz ?
 
 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 259 razy
Wiek: 32
Dołączył: 06 Sty 2010
Posty: 3228
Skąd: Warszawa
Wysłany: 2018-10-04, 12:43   

W pierwszej kolejności to wymień filtry w inst. gazowej - fazy lotnej i ciekłej, chyba że były niedawno wymieniane.
Podejrzewam że ten pierwszy będzie problemem.
  
 
 
 
komar23

Auto: LANOS 1.4 2004r sedan
Dołączył: 20 Wrz 2016
Posty: 70
Skąd: Częstochowa
Wysłany: 2018-10-04, 17:06   

Z benzyn też coś nie tak bo nieraz też zgaśnie, ale myślałem że to wina gazu, jak gasze auto na gazie i zaraz jadę, to najpierw muli, a za chwilę normalnie jedz, a teraz cały czas chodzi wentylator chłodnicy,
przekaźniki zmieniłem też odrazu się załącza, co mogę sprawdzić jeszcze, robiłem akceptację na zimnym silniku, aby czujniki się skalibrowały.
 
 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 259 razy
Wiek: 32
Dołączył: 06 Sty 2010
Posty: 3228
Skąd: Warszawa
Wysłany: 2018-10-04, 20:28   

Jaki był powód wymiany czujnika temperatury?
Włączone wentylatory mogą sugerować jego usterkę, lub zwarcie w obwodzie.
Bo we wtyczce powinno być 5V jak pomierzysz na pinach.
Jednakże na "masie" (czyli sygnale zwrotnym) nie powinno być napięcia.

Sprawdź czy po wypięciu wtyczki z czujnika wentylatory przestają się kręcić.

Rezystancja czujnika maleje wraz ze wzrostem temp. po osiagnięciu odpowiednio niskiej rezystancji komputer odpala wentylatory.
  
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
komar23

Auto: LANOS 1.4 2004r sedan
Dołączył: 20 Wrz 2016
Posty: 70
Skąd: Częstochowa
Wysłany: 2018-10-04, 21:11   

Wymiana czujnika była, ponieważ gazownicy zasugerował między sobo po cichu :lol: że czujnik tem chyba źle podaję temperaturę, poprzedni gazownik ustawił w lato że jak dodaje gazu to sam się przelanczal, ale chłodne dni i gasl mi zawsze jak dałem gazu jak ruszałem,teraz sam się przelancza ale gaśnie, wentylator ok poruszalem wtyczka koło wentylatora odpiolem kilka razy i na razie ok, załącza się jak ma 97stopni a wyłącza na 93stopniach,wsumie tak się dzieje po deszczach i zimnych dniach z tym wentylatorem
 
 
Pietia(lania)
maniak tabaki


Auto: Audi A4 B5 AVANT 2,4 V6 30V
Imie: Piotr
Pomógł: 69 razy
Wiek: 35
Dołączył: 22 Kwi 2010
Posty: 1056
Skąd: Gliwice
Wysłany: 2018-10-10, 20:25   

Podaj info z instalacji (reduktor wtryski centralkę)

ale IMO zal regulacja LPG (tzw zimny VAG)



ogień i dym - wszystko co przed nami, to nieprzyjaciel ... :D

 
 
 
komar23

Auto: LANOS 1.4 2004r sedan
Dołączył: 20 Wrz 2016
Posty: 70
Skąd: Częstochowa
Wysłany: 2018-10-14, 08:55   

Wentylator już ok jakieś zwarcie miałem, ale wczoraj zgasł mi na torach a jeździłem na benzynie, nieraz w czasie jazdy zgaśnie, i tak się dzieje na benzynie i gazie, niema żadnych objawów że wiem że zgaśnie porostu nagle, i jak się toczy to z dwojki i dalej jadę, może coś odcina prąd, a może to czujnik położenia wału tak robi
  
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt