X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] coś tłucze się na luzie

Autor Wiadomość
cacodemon666

Auto: Lanos 1,4 LPG
Wiek: 38
Dołączył: 21 Kwi 2011
Posty: 107
Wysłany: 2018-11-01, 10:39   [Lanos] coś tłucze się na luzie

Witam
Dziś rano stojąc na światłach na luzie zwrócił moją uwagę niepokojący dźwięk dochodzący z silnika od strony kierowcy. Na wciśniętym sprzęgle ustępuje, ale na luzie coś się tłucze. Sprzęgło było wymieniane kilka miesięcy temu, ale moje pytanie czy jest to powód do niepokoju ? (w sumie to chyba każdy nietypowy dźwięk z silnika jest powodem do niepokoju).
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
ziemniak
Weteran


Auto: LS400
Imie: Maciek
Pomógł: 135 razy
Dołączył: 16 Sie 2006
Posty: 7498
Skąd: Białystok
Wysłany: 2018-11-01, 12:23   

A łożysko oporowe też było wymieniane?



Lexus LS400 UCF10 '94 4.0 V8 PB
Jeep Cherokee WJ 4.7 '01
Sodowanie Białystok
Piaskowanie Białystok
 
 
cacodemon666

Auto: Lanos 1,4 LPG
Wiek: 38
Dołączył: 21 Kwi 2011
Posty: 107
Wysłany: 2018-11-03, 06:36   

Tak, kompletne sprzęgło z łożyskiem oporowym. A czy możliwe, że to skrzynia biegów takie objawy może dawać ?
 
 
ziemniak
Weteran


Auto: LS400
Imie: Maciek
Pomógł: 135 razy
Dołączył: 16 Sie 2006
Posty: 7498
Skąd: Białystok
Wysłany: 2018-11-03, 09:10   

Musiałbyś nagrać jakiś filmik z odgłosem. Ogólnie tam jakieś odgłosy muszą się wydawać :) Byle by nie za głośne ;p



Lexus LS400 UCF10 '94 4.0 V8 PB
Jeep Cherokee WJ 4.7 '01
Sodowanie Białystok
Piaskowanie Białystok
 
 
holek125

Auto: Lanos 1.4 8V
Dołączył: 26 Lis 2014
Posty: 21
Wysłany: 2018-11-03, 15:18   

Ja też ostatnio zmieniałem sprzęgło razem z łożyskiem i łapą, objaw mam taki sam ja Ty. Obstawiam łożysko oporowe zwłaszcza, że wstawiłem komplet Valeo a na forum już ktoś pisał, że ta firma się bardzo popsuła. Ja pogodziłem się z tym faktem, niestety nie mogę się pogodzić z ciągłym ślizganiem się sprzęgła jak mniemam spowodowanym wadą wysprzęglika, ale to inna bajka.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Spectre

Auto: Espero '98 GLX LPG
Pomógł: 1 raz
Dołączył: 16 Mar 2016
Posty: 64
Skąd: SBE
Wysłany: 2018-11-03, 15:59   

Też mam takie objawy po wymianie sprzęgła. Dodam, że dźwięk pojawia się tylko przy gwałtownym puszczeniu pedała. W dodatku auto zachowuje się dość dziwnie, bo na początku auto rusza płynnie, a szczególnie w mieście, gdy dość często się rusza z miejsca, po pewnym czasie przy ruszaniu szarpie całym układem jakby silnik chciało wyrwać. Szczególnie na wstecznym. Do tego stopnia, że czasem prawie że nie da się ruszyć z miejsca (poduszki nowe wszystkie). Części również Valeo.
 
 
holek125

Auto: Lanos 1.4 8V
Dołączył: 26 Lis 2014
Posty: 21
Wysłany: 2018-11-03, 20:11   

Z tym szarpaniem też to zauważyłem u siebie. Auto rusza płynnie a czasem szarpie jak na nauce jazdy.
Na myśl przychodzi mi tylko jedno - Valeo.
 
 
1robecki
leń

Auto: Lanos
Imie: Robert
Pomógł: 3 razy
Dołączył: 20 Lut 2017
Posty: 363
Skąd: Chorzów
Wysłany: 2018-11-05, 13:18   

No to widzę, że valeo zlazło na psy.
W poprzednim lanku było wymienione sprzęgło.
Sprzęgło jako takie spoko. Płynnie i bez szarpnięć, ale łożysko oporowe hałasowało po przejechaniu 2 tys km na zwolnionym pedale.



Był:
http://daewooforum.pl/temat15368-30.html
Jest:
http://daewooforum.pl/temat80895.html
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt