X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] Problem z odpalaniem podczas mgły, wysokiej wilgoci.

Autor Wiadomość
Tikos
Grupa Ma?opolska


Auto: Matiz i Tico ;)
Wiek: 28
Dołączył: 20 Sie 2011
Posty: 122
Skąd: Kraków
Wysłany: 2018-11-04, 22:05   [Matiz] Problem z odpalaniem podczas mgły, wysokiej wilgoci.

Witam. Mam taki problem, latem bez problemu odpala mi Matiz, a teraz jak się zmieniła aura wysoka wilgotność + mgła to nie odpalę. Od razu powiem tak, że świece, kable, aparat, kopułkę, palec, cewkę wymieniłem (a nawet cały moduł zapłonowy). Pod maską jak otwieram wszystko pokryte wilgocią, wodą, jest mokre.

Sytuacja się powtarza co rok, jak autko postoi z dzień, może dwa (na takiej pogodzie mgła+wilgoć) na zewnątrz to jest problem. Pomoc od innego akumulatora czy rozruchu nic nie pomaga. Akumulator kręci bez problemu, ale nie odpali.

Właściwie to znalazłem rozwiązanie, ale muszę mieć dostęp do gniazdka elektrycznego. Opalarką wysuszyłem wszystko, ale to nic nie dawało. Pomogło odpięcie zacisków tam gdzie jest filtr powietrza i dmucham prosto do kolektora ssącego ciepłe powietrze przez chwilkę i zaczyna gadać i odpala bez problemu... Jak już raz zagada to odpala.

Ktoś coś ma pomysł co to może być? Czy kupić suszarkę na 12V (o ile będzie w stanie dobrze rozgrzać...?) i dmuchać mu ciepłe powietrze do kolektora? Filtr powietrza też jest wymieniony.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
rgre

Imie: Roman
Pomógł: 747 razy
Dołączył: 14 Lis 2011
Posty: 7540
Skąd: w-wa
Wysłany: 2018-11-05, 13:36   

iskra lubi wilgoć, bo może wcześniej się wyładować.
skup się na układzie zapłonowym, z uwzględnieniem że nowe nie oznacza dobre.
kopią wtedy przewody, iskra dochodzi do świec ?
 
 
kidzon
Daewoo - aaauuuuu

Auto: Daewoo Matiz
Imie: Andrzej
Wiek: 36
Dołączył: 24 Paź 2018
Posty: 13
Skąd: Czeladź
Wysłany: 2018-11-16, 12:06   

Dobrze jest też posprawdzać oraz zakonserwować popularnym środkiem usuwającym wilgoć , wszystkie kostki i połączenia elektryczne. Taka wilgoć daje się we znaki przy skorodowanych / zaśniedziałych połączeniach. To najtańsze i najprostsze do zrobienia. A po drugie , dmuchanie ciepłym powietrzem może wskazywać na czujnik temperatury powietrza który jest w obudowie filtra powietrza. Sprawdź kostkę.



Czy Bóg wie wszystko ? Zakładam ,że tak. Tylko co robi z tą wiedzą ?
  
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt