X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Odpala za drugim razem na zimnym 1.6 LPG

Autor Wiadomość
misiek5633

Dołączył: 10 Lis 2017
Posty: 34
Wysłany: 2018-11-15, 19:34   [Lanos] Odpala za drugim razem na zimnym 1.6 LPG

Witam, chwilę temu miałem problemy z odpalaniem mojego Lanosa, po wymianie rozrusznika i naprawie immobilizera wszystko było super i palił bez najmniejszego problemu. Minął pewien czas i mam problem taki jak w tytule, jeżeli silnik jest zimny auto nie odpala za pierwszym razem, natomiast przy drugiej próbie już tak. Rozrusznik działa bez problemu. Miał ktoś taki problem? Dodam, że świece, kable, filtr i pompa paliwa są nowe.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
zolvvik


Auto: Daewoo Lanos 1.5 8v
Imie: Michał
Pomógł: 1 raz
Wiek: 23
Dołączył: 16 Paź 2014
Posty: 372
Skąd: Chrzanów
Wysłany: 2018-11-15, 21:46   

ile masz paliwa w baku ? :) U mnie podobne akcje się dzieją jak paliwa jest na dnie.
Masz LPG ?



Miejsca wystarczy dla wszystkich !
Mój Lanek
www.daewooforum.pl/temat70848.html
 
 
misiek5633

Dołączył: 10 Lis 2017
Posty: 34
Wysłany: 2018-11-15, 21:58   

Mam minimalnie ponad połowę, zatankowałem bo miałem jedną kreskę, ale wcześniej palił nawet przy mniejszym stanie i nie było problemu. Zawsze jak spadnie z polowy do jednej kreski to wtedy tankuje, może z dwa razy odkąd go mam było poniżej. No chyba, że mu się coś odmieniło, trochę mu dzisiaj jeszcze przycisnąłem na benzynie i zobaczę co będzie rano, bo już wystygł ale nie chce mi się wychodzic teraz specjalnie. A LPG mam, pisze w tytule ;)

Edit: Dzisiaj rano było to samo, za pierwszym nic, moźna kręcic ile się chce, za drugim git, jeszcze jakieś pomysły? Mi jedyne co wpadło do głowy, to cewka zapłonowa lub reduktor.
 
 
zolvvik


Auto: Daewoo Lanos 1.5 8v
Imie: Michał
Pomógł: 1 raz
Wiek: 23
Dołączył: 16 Paź 2014
Posty: 372
Skąd: Chrzanów
Wysłany: 2018-11-16, 22:30   

jaka generacja lpg ?
filtr paliwa wymieniony ?



Miejsca wystarczy dla wszystkich !
Mój Lanek
www.daewooforum.pl/temat70848.html
 
 
misiek5633

Dołączył: 10 Lis 2017
Posty: 34
Wysłany: 2018-11-17, 00:20   

Zolvvik, tak filtr paliwa wymieniony, czytaj troszkę uważniej :) , w pierwszym poście pisze ;) , w sumie wymieniłem go niepotrzebnie jak i pompę paliwa, bo wystarczyło podziałac z immo ale nowa pompa działa dużo lepiej od starej. Lpg II generacji i myślałem właśnie, czy może nie reduktor, bo czytałem, że on może gdzieś gaz przepuszczac do układu zapłonowego jak coś tam w nim dobrze nie trzyma. Bo ja w sumie jak odpalam to się przełącza zaraz na gaz no i w sumie jak jest ciepło to cały czas tak, ale jak jest już trochę zimno to jadę dłużej na benzynie i jak się zagrzeje to dopiero na gaz. Tylko w sumie chyba mam trochę parownik zasyfiony i chciałem z niego spuścic ten syf ale nie mogłem odkręcic głupiej plastikowej nakrętki. Już dwa razy się poddałem (reduktor to brc tecno 100kw). Bo tak na gazie to bardzo słabo idzie, można się tylko po mieście toczyc a z wyprzedzaniem w trasie to ciężko, ale to też będzie zrobione. I jak już nie dam rady za trzecim razem odkręcic to go chyba całego wyjmę i popatrzę jak tam z nim, bo w sumie zestaw naprawczy 60zł i może jeszcze cewkę ze szrotu wyjmę i zobaczę, bo tak to nie mam innych pomysłów. Ewentualnie podskoczę do mechanika u mnie na osiedlu, który naprawiał mi starego lanosa i teraz tego co mam, może coś poradzi.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
zolvvik


Auto: Daewoo Lanos 1.5 8v
Imie: Michał
Pomógł: 1 raz
Wiek: 23
Dołączył: 16 Paź 2014
Posty: 372
Skąd: Chrzanów
Wysłany: 2018-11-17, 11:39   

nie było napisane konkretnie jaki filtr wymieniony więc spytałem ;)
Czyli problem zażegnany ?



Miejsca wystarczy dla wszystkich !
Mój Lanek
www.daewooforum.pl/temat70848.html
 
 
misiek5633

Dołączył: 10 Lis 2017
Posty: 34
Wysłany: 2018-11-17, 12:34   

Niestety nie, jak zimny dalej za drugim, będę coś myślał jeszcze po weekendzie, ale jak z cewką i reduktorem nic nie da to nie mam już pomysłów. Wszystkie problemy z odpalaniem były zażegnane i było super a tu nowy.
 
 
zolvvik


Auto: Daewoo Lanos 1.5 8v
Imie: Michał
Pomógł: 1 raz
Wiek: 23
Dołączył: 16 Paź 2014
Posty: 372
Skąd: Chrzanów
Wysłany: 2018-11-17, 16:35   

spróbuj przed zgaszeniem przełączyć na minute na benzynę, jak pomoże to znaczy że gaz dostaje się do dolotu po zgaszeniu silnika



Miejsca wystarczy dla wszystkich !
Mój Lanek
www.daewooforum.pl/temat70848.html
 
 
misiek5633

Dołączył: 10 Lis 2017
Posty: 34
Wysłany: 2018-11-17, 16:57   

To już akurat przetestowane, pojeździłem na benzynie, zgasiłem na benzynie, chcę odpalic na benzynie i to samo cały czas.
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 42
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2018-11-18, 15:28   

byc moze regulator ciśnienia na listwie nie trzyma i paliwo spływa do zbiornika




 
 
misiek5633

Dołączył: 10 Lis 2017
Posty: 34
Wysłany: 2018-11-18, 17:52   

A da jakoś radę sprawdzic bez mechanika?
 
 
zolvvik


Auto: Daewoo Lanos 1.5 8v
Imie: Michał
Pomógł: 1 raz
Wiek: 23
Dołączył: 16 Paź 2014
Posty: 372
Skąd: Chrzanów
Wysłany: 2018-11-18, 18:11   

możesz spróbować przed pierwszą próbą odpalenia zrobić mostek na przekaźniku pompy paliwa żeby pompowała cały czas, jak pomoże to wiadomo że jest problem z cofaniem się paliwa



Miejsca wystarczy dla wszystkich !
Mój Lanek
www.daewooforum.pl/temat70848.html
 
 
misiek5633

Dołączył: 10 Lis 2017
Posty: 34
Wysłany: 2018-11-18, 18:17   

A jak się robi ten mostek?
 
 
zolvvik


Auto: Daewoo Lanos 1.5 8v
Imie: Michał
Pomógł: 1 raz
Wiek: 23
Dołączył: 16 Paź 2014
Posty: 372
Skąd: Chrzanów
Wysłany: 2018-11-18, 18:34   

wyjmij przekaźnik pompy i zewrzyj drucikiem odpowiednie piny (nie widze tego teraz więc nie powiem które )



Miejsca wystarczy dla wszystkich !
Mój Lanek
www.daewooforum.pl/temat70848.html
 
 
Pietia(lania)
maniak tabaki


Auto: Audi A4 B5 AVANT 2,4 V6 30V
Imie: Piotr
Pomógł: 73 razy
Wiek: 35
Dołączył: 22 Kwi 2010
Posty: 1068
Skąd: Gliwice
Wysłany: 2018-11-18, 18:35   

Szybciej niż mostek
przekręć kluczyk na zapłon poczekaj az pompa przestanie cisnąć przekręć na off i znowu zaplon tak ze 2 razy
Jak zapali to albo pompa albo regulator ciśnienia



ogień i dym - wszystko co przed nami, to nieprzyjaciel ... :D

 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt