X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Autronic AL-700

Autor Wiadomość
gruz


Auto: Lanos 1.5 8v
Imie: Piotr
Wiek: 25
Dołączył: 06 Gru 2018
Posty: 12
Skąd: Sosnowiec
Wysłany: 2019-01-24, 18:29   [Lanos] Autronic AL-700

Witajcie. Posiadam w swoim Lanku instalacje Autronic AL-700, która niestety sprawia problemy.

No więc zaczynamy:

Pacjent: Lanos 1.5 8v

Objawy: Bardzo niska moc na gazie, zdarza się gaśnięcie auta zaraz po przełączeniu na gaz, skrócony zakres obrotów do MAX 4500, ogólna mułowatość, praktycznie brak mocy/ momentu obr przy ruszaniu.

Chciałbym coś z tym zrobić. Poradźcie gdzie szukać przyczyny lub dajcie znać czy szykować się na nową instalacje. Jak sprawa wygląda z używana instalacją, ponieważ butle mam jeszcze ważną 3 lata.

Jeśli pacjent nadaje się do naprawy to irytuje mnie jedna kwestia - przełącznik. Jest bez orientacyjnego wskazania ilości gazu w butli. Jest opcja jego zmiany na inny lub podpięcia się pod standardowy wskaźnik poziomu paliwa?

Pozdrawiam.

Ps. w kwestii LPG jestem totalnie zielony więc wybaczcie mi ew błędy i pozornie durne pytania :)
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 260 razy
Wiek: 32
Dołączył: 06 Sty 2010
Posty: 3239
Skąd: Warszawa
Wysłany: 2019-01-24, 23:31   

Instalacja, po prostu prosi się o regulację, a może reduktor o wymianę filtra albo nawet membrany.
Zima bardzo szybko weryfikuje zużycie pewnych elementów - zapchany filtr i zanieczyszczenie reduktora.

AL700 jest bardzo prosty i bez problemu stroi się go jak każdą inną II generację.
1.5 8V pojedzie na wszystkim, WSZYSTKIM.

Jak wymiana to tylko na sekwencję, ale to musisz już sam sobie pokalkulować czy Ci się to opłaca.
Bo wymaga bardzo szybkich wtryskiwaczy.
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt