X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Za pierwszym razem pali na dotyk, później jest probl

Autor Wiadomość
9ketjoW6

Auto: Lanos 1.6 16v
Imie: Wojtek
Wiek: 22
Dołączył: 22 Kwi 2016
Posty: 19
Wysłany: 2019-02-05, 13:55   [Lanos] Za pierwszym razem pali na dotyk, później jest probl

Witam. Mój problem leży w odpalaniu mojej żabci. Silnik 1.6 16v b+g. Odpalam na benzynie. Ogólnie zimny pali jak marzenie - na dotyk, ale..
Drugie odpalenie to już problem, gdy złapie temperaturę każde kolejne to samo - zapalić zapali, ale muszę go przytrzymać kilka sekund - "tytytytytytytytytytytyty" i... zaskoczy. Jeśli postoi, ostygnie - znowu elegancko zapali, a później się męczy. Mam dwie opcje co to może być, ale chciałbym zasięgnąć pomocy z zewnątrz więc może ktoś podrzuci jakiś pomysł ? :) Od razu powiem rozrusznik wykluczamy, bo kręci ładnie.
Dzięki z góry za pomoc ;)
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
sierra35

Auto: Daewoo Lanos 1.4 8v
Imie: Wojtek
Dołączył: 26 Sty 2019
Posty: 12
Wysłany: 2019-02-05, 15:59   

Podłącz pod komputer, bo być może jakiś czujnik dogorywa, ja celuję w czujnik położenia wału. Skontroluj cały układ zapłonowy, to podstawa.
 
 
sebek1111

Pomógł: 38 razy
Dołączył: 06 Lut 2015
Posty: 705
Skąd: Gdańsk
Wysłany: 2019-02-05, 16:43   

Jesli jedziesz na gazie, to najprawdopodobniej , gaz z parownika schodzi na postoju do kolektora i przy zapalaniu silnik jest zalany. Jakiej firmy masz parownik?
 
 
9ketjoW6

Auto: Lanos 1.6 16v
Imie: Wojtek
Wiek: 22
Dołączył: 22 Kwi 2016
Posty: 19
Wysłany: 2019-02-06, 12:47   

właśnie wstępna diagnoza była czujnik położenia wału lub cewka zapłonowa, czyli to pójdzie na pierwszy ogień.

Gaz wykluczamy, bo na samej benzynie jest to samo.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt