X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Radio nie działa, magnetofon gra

Autor Wiadomość
Mangueira


Auto: Lanos 1,5 8v
Imie: Pablo
Pomógł: 40 razy
Wiek: 39
Dołączył: 15 Gru 2014
Posty: 281
Skąd: Wrocław
Wysłany: 2019-04-03, 18:29   [Lanos] Radio nie działa, magnetofon gra

Witajcie

Mam jeszcze oryginalne radyjko Daewoo i od kilku(nastu) lat radio podczas wyszukiwania stacji nic nie łapie tylko syczy. Magnetofon kasety odtwarza elegancko.
Rozłączyłem antenę koło puszki z bezpiecznikami, podłączyłem pod nią baterię i sprawdziłem czy przewodzi prąd i tutaj wszystko wydaje się być w porządku. Jako że radyjko ładnie się w desce prezentuje to chciałbym je jakoś reanimować i dalej używać. Czy ktoś ma pomysł co może być nie tak z nim?



Lanos Lanos DU Lanos - jesteś twardy jak kabanos ;)
Mam w ofercie rosyjskie sportowe wałki rozrządu i kolektory wydechowe :D Więcej info na PW
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
damian5215

Auto: Lanos HB 1,5 16V
Pomógł: 2 razy
Dołączył: 04 Kwi 2017
Posty: 126
Skąd: Rzeszów
Wysłany: 2019-04-03, 21:31   

Typowa usterka, trzeba przelutować elementy w module( obudowany blaszkami)
 
 
Mangueira


Auto: Lanos 1,5 8v
Imie: Pablo
Pomógł: 40 razy
Wiek: 39
Dołączył: 15 Gru 2014
Posty: 281
Skąd: Wrocław
Wysłany: 2019-04-04, 18:06   

Problem rozwiązany. Radio gra. Tak jak napisał damian5215, trzeba przelutować na nowo element FM. Tutaj jakiś kolega pokazuje krok po kroku jak to zrobić (dokładnie ten sam problem):
https://www.youtube.com/w...Oy1iRuCY&t=783s
Robota średniotrudna, da radę samemu to zrobić.
Życzę wszystkim żeby wszystkie problemy tak sprawnie się rozwiązywały ;)



Lanos Lanos DU Lanos - jesteś twardy jak kabanos ;)
Mam w ofercie rosyjskie sportowe wałki rozrządu i kolektory wydechowe :D Więcej info na PW
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt