X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Hatchback - problem z siłownikiem zamka w klapie

Autor Wiadomość
qba00

Auto: Lanos 1.6 16V SX
Pomógł: 3 razy
Dołączył: 16 Gru 2018
Posty: 40
Skąd: Łódź - Andrzejów
Wysłany: 2019-06-25, 23:29   [Lanos] Hatchback - problem z siłownikiem zamka w klapie

Od czasu gdy temperatury wzrosły mam problem z siłownikiem zamka w klapie - mianowicie z centralnego klapa jedynie się otwiera, natomiast nie chce się zamknąć i trzeba to zrobić ręcznie kluczykiem (z wkładką i przekręceniem kluczyka nie ma żadnych problemów). Jak na razie zdjąłem tapicerkę bagażnika i sprawdziłem cięgna (nie ma żadnych luzów) i przesmarowałem je smarem silikonowym. Pomogło na 2 dni i problem powrócił. Wątpię, by problem leżał w okablowaniu, bo wtedy siłownik nie działałby wcale. Zasadnicze pytanie brzmi gdzie jeszcze można szukać usterki, czy lepiej od razu kupić nowy siłownik ? Centralny fabryczny, dodatkowo fabryczny alarm ale wyłączony i wątpię by miał wpływ na tą awarię.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Sliwkowy
Golden Arrow

Auto: Lanos
Imie: Damian
Wiek: 24
Dołączył: 12 Lip 2019
Posty: 1
Skąd: Przemyśl
Wysłany: 2019-07-12, 21:56   

Pomyślałbym nad nowym siłownikiem,teraz mam podobny problem, lecz z pilota nie zamyka mi drzwi od kierowcy, zapewne trzeba ogarnąć cięgna,bo już bawiłem się nimi i trybiło.
 
 
qba00

Auto: Lanos 1.6 16V SX
Pomógł: 3 razy
Dołączył: 16 Gru 2018
Posty: 40
Skąd: Łódź - Andrzejów
Wysłany: 2019-07-13, 16:50   

Niestety to nie siłownik. Wymieniłem na nowy oryginał i problem z otwarciem nadal występuje. Smarowanie zamka nie pomaga. Chyba coś musi się zacinać.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt