X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Sygnał obrotów ESGI 2

Autor Wiadomość
rmbumblebee9

Auto: Lanos
Imie: Rafał
Wiek: 27
Dołączył: 29 Mar 2020
Posty: 1
Wysłany: 2020-03-29, 11:09   [Lanos] Sygnał obrotów ESGI 2

Witajcie!

Zamieniam zwykłą instalacje na sekwencje. Wkładam ESGI 2. Podłączyłem już wszystko. Komputer nie widzi obrotów! Wpinałem się przy cewce w każdy kabel i dalej nic. Ktoś wie w czym problem? LANOS 1.6 16V
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt