X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Czy to jest dobrze podłączone?

Autor Wiadomość
psienek


Auto: Daewoo Lanos 1.4 8V 2000r B+G
Imie: Przemek
Wiek: 24
Dołączył: 03 Paź 2014
Posty: 51
Skąd: Opolskie/Śląskie
Wysłany: 2020-05-01, 08:40   [Lanos] Czy to jest dobrze podłączone?

Dzień dobry wszystkim,

ostatnio byłem u mechanika, ten z ciekawości zobaczył, że mam jakiś subwoofer i wzmacniacz, ciekawie pozaglądał popatrzył, podrapał się po wąsie i mówi, że to mam źle podłączone, wyśmiał i powiedział, żebym to zmienił bo marnuje sprzęt. Zatem dzisiaj przetrząsam forum i patrzę i oglądam i widzę, że mam to chyba w moim mniemaniu podłączone ok, ale chciałbym Was prosić o radę i o pomoc w ustaleniu czy jest to ok podłączone czy nie :niewiem:

Ogólnie nie mam pojęcia do czego służą te wszystkie przełączniki po stronie filtrów :hahaha:
Jakbyście mogli rzucić okiem czy to jest też ok poustawiane :)

Sprzęt jaki posiadam:
* radio: Alpine CDE-9880R
* wzmacniacz: MAC MPX 4500
* subwoofer MAGNAT B30
* głośniki przód: DCX 165.3 (bodajże)
* głośniki tył: jakieś basowe DAX

Wstawię tutaj jak to mam podłączone do wzmacniacza:



Z góry dziękuję za pomoc,
pozdrawiam Przemek.



"Bez pasji nie masz energii, bez energii nie masz nic"
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
smisnykolo
H.T.I.D.


Auto: było Tico SX | Leon
Imie: Adam
Pomógł: 100 razy
Wiek: 33
Dołączył: 12 Paź 2010
Posty: 1873
Skąd: Łódź
Wysłany: 2020-05-01, 10:21   

psienek ło panie kto panu to tak zepsuł.

dobra do rzeczy - instrukcję przeczytałeś?
tutaj masz opis: https://www.manualslib.co...?page=13#manual
a tutaj masz rysunki: https://www.manualslib.co...?page=60#manual



Hardcore Till I Die ^^
 
 
 
psienek


Auto: Daewoo Lanos 1.4 8V 2000r B+G
Imie: Przemek
Wiek: 24
Dołączył: 03 Paź 2014
Posty: 51
Skąd: Opolskie/Śląskie
Wysłany: 2020-05-01, 14:46   

Wstyd przyznać, ale nie czytałem. Wszystko na czuja podłączone, żeby grało :D Dziękuję za naprowadzenie na właściwe tory.

Pozdrawiam,
Przemek.



"Bez pasji nie masz energii, bez energii nie masz nic"
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt