X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos]Gaz kręci i;kręci

Autor Wiadomość
icescream1337

Dołączył: 22 Sie 2020
Posty: 1
Wysłany: 2020-08-22, 11:53   [Lanos]Gaz kręci i;kręci

Hej, mam problem, samochód ciężko odpala na gazie gdy jest rozgrzany silnik... muszę nim kręcić z dobre 10 sekund a potem kopać w gaz żeby trzymal obroty przez jakies kolejne 10 sek i odpali i wszystko śmiga. Na benzynie wszystko bez zarzutów. Przełącznik dziala tak ze jak gasze autko to on sobie sam przerzuca go chyba na benzynke bo zawsze jak go zgasze bez przelaczania
i przychodze na następny dzień ( czy nawet za godzinke) to elegancko pali od strzała, przełącznik zaczyna mrugać no i za jakas minutkę sam wchodzi na gaz Problem jest taki ze jak go tak samo zgasze i będę próbować go odpalić za 5-10 min to zaś będę musial kręcić i kręcić aż zapali, jasne mógłbym zawsze przełączać 500m przed krótkim postojem na benie ręcznie i potem odpali, no ale ani to wygodne i co jak zgaśnie mi np na skrzyżowaniu na gazie, zas zabawa, zas kręcenie, cos czytałem o tym przewietrzaniu komór gazowych czy cos takiego przy gaszeniu autka zeby gaz do dechy dac w pewnym momencie ale chyba cos zle to robię bo próbowałem 2 razy a i tak musial mielić. z resztą to i tak eliminuje tylko problem krotkiego postoju, no a co jak zgaśnie... Jakieś rady? komputer pokazuje tylko blad 22 ale to tps wiec nie to 🙁
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt