X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Bierze olej

Autor Wiadomość
czerwony007

Dołączył: 27 Wrz 2020
Posty: 1
Wysłany: 2020-09-27, 07:49   [Lanos] Bierze olej

Witam

Mam dwa lanosy jednego 1.4 8V z 2000 r. ma już przejechane ponad 700tys km. I wszystko z silnikiem jest ok ale blacharsko nie za dobrze się trzyma.
Więc postanowiłem kupić drugiego. Kupiłem z 2003 r. Lanosa 1.5 16V blacharsko samochód prezentuję się dobrze, ale silnikowo nie za bardzo. Bierze dużo oleju. Przy wysokich obrotach kopci na błękitno i czuć olej.
Postanowiłem wymienić uszczelniacze na zaworach. Trochę pomogło ale nadal czuć olej w spalinach i nadal kopci. Czytałem kilka postów związanych z braniem oleju. I wiem że czeka mnie remont silnika. Ale dziwi mnie jedna sprawa lanos ma kompresie na każdym cylindrze około 13barów i samochód jest dynamiczny.
Więc pierścienie jak dla mnie odpadają. Silnik suchy nie ma ubytków oleju.
Gdzie szukać problemu?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
rgre

Imie: Roman
Pomógł: 772 razy
Dołączył: 14 Lis 2011
Posty: 7872
Skąd: w-wa
Wysłany: 2020-09-27, 18:36   

w pierścieniach, bo olej uszczelnia.
też miałem kompresje, spalanie oleju litr na tysiąc, i dwa razy cieńsze pierścionki :P
sprawę załatwił nominał, zrobiłem jeszcze ze 60 tys, nim zgniło i padło...
gdyby nie gniła, to może jeszcze by jeździła :myśli:
 
 
Mangueira


Auto: Lanos 1,5 8v
Imie: Pablo
Pomógł: 51 razy
Wiek: 40
Dołączył: 15 Gru 2014
Posty: 315
Skąd: Wrocław
Wysłany: 2020-09-27, 19:27   

czerwony007, Spróbuj nalać lepszego oleju. Mi zaczyna brać gdy mam przejechane około 7000 km po wymianie jak już olej jest nieco przepracowany. Do 7 tyś. nie bierze ani grama. Jeżdzę na GMowskim 10W40.



Lanos Lanos DU Lanos - jesteś twardy jak kabanos ;)
Mam w ofercie rosyjskie sportowe wałki rozrządu i kolektory wydechowe :D Więcej info na PW
 
 
Modzel
Grupa Mazowiecka

Imie: Marcin
Pomógł: 18 razy
Wiek: 34
Dołączył: 17 Kwi 2008
Posty: 1019
Skąd: Warszawa
Wysłany: 2020-09-30, 20:13   

czerwony007 napisał/a:
700tys km


z takim przebiegiem to aż dziwne, że działa. Powinni go wpisać do księgi rekordów Guinnessa. 7 milionów km



73!
 
 
 
Klepsy

Dołączył: 11 Lis 2020
Posty: 5
Wysłany: 2020-11-11, 13:56   

też myślę że lepszy olej pomoże, u mnie hyundai xteer oryginalny z plombą i nie bierze oleju a i nawet zużycie paliwa mniejsze
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt