X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Lanos 1.6 16v 98r lpg+pb problem z obrotami

Autor Wiadomość
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2020-12-02, 15:25   [Lanos] Lanos 1.6 16v 98r lpg+pb problem z obrotami

Witam mam problem z obrotami zawsze na zimnym silniku auto pracuje nie równo i obroty strasznie falują od 400 do 2000 gdy chcę jechać obroty same wzrastają i auto samo dodaje tak jakby gazu gdy dam na luz obroty utrzymują się bardzo wysoko najdziwniejszą rzeczą w tym jest dzwięk który dochodzi z okolicy przepustnicy jest to taki metaliczny szum który znika jak obroty zaczną być równe i auto pracuje równo przeważnie jest to po okolo 2 minutach i wtedy auto pracuje równo tylko od czasu do czasu ma takie przydławienie gdy auto przełączę na gaz wszystko znika auto pracuje równo ładnie wymieniłem krokowca ale dalej to samo ...
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 181 razy
Wiek: 37
Dołączył: 31 Maj 2009
Posty: 22085
Skąd: WT

Wysłany: 2020-12-03, 08:48   

Wpierw zweryfikuj czy w dolocie nie ma nieszczelności.
Ewentualnie sprawdź czy przepustnica pracuje gładko i nie zacina się.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2020-12-03, 09:24   

Było lewe powietrze na krokowcu zle dokrecona sruba ale jak ja dokrecilem to dalej to samo przepustnica cala czarna jest w środku bym musial ja cala umyc a tak to nie widze nigdzie indziej lewego powietrza a ewidentny szum dochodzi z krokowca gdy on zle pracuje wtedy wszystko sie sypie i auto zle pracuje i nie da sie jezdzic na zimnym :(
 
 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 181 razy
Wiek: 37
Dołączył: 31 Maj 2009
Posty: 22085
Skąd: WT

Wysłany: 2020-12-03, 09:31   

Czyściłeś krokowy?
Czyściłeś przepustnicę?




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2020-12-03, 09:39   

Krokowy czyscilem i te gniazdo gdzie krokowiec wchodzi powiem tak szmatka cala brudna i jeszcze wiecej :p przepustnice nie czyscilem w srodku a jest cala czarna w srodku
Bo z tym krokowcem mam problemy od dłuższego czasu i nie powiem jest to denerwujące ponieważ po nocnym postoju nie idzie normalnie autem jechać ponieważ obroty falują strasznie nawet spadaja do 400 czasami auto potrafi zgasnąć dusi się

A może mieć wpływ na to tps ?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2020-12-04, 18:47   

Dzisiaj czyściłem krokowca znowu i zauważyłem przetarcie na jego grzybku przetarcie jest mocno widoczne jakby metal o metal tarło ale po wyczyszczeniu gniazda jak i krokowca nic nie dalo obroty falują nawet na ciepłym :)
 
 
rgre

Imie: Roman
Pomógł: 773 razy
Dołączył: 14 Lis 2011
Posty: 7874
Skąd: w-wa
Wysłany: 2020-12-04, 20:37   

zmierz i podaj napięcia na tps względem czarnego przewodu wtyczki tps.
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2020-12-04, 20:42   

Okej postaram sie jutro to zmierzyć
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2021-01-18, 11:42   

Witam zapomniałem odpisać ale tak tps jest sprawny z mechanikiem wpinaliśmy się i wszystko jestokej gdzieś były wyniki na forum i mam praktycznie te same i taka sprawa teraz przyszły mrozy -15 stopni i jest taka sprawa żę lanos odpala perfekcyjnie pracuje na wszystkie gary obroty nie faluja nic nie szumi nie kopci 1200obr po okolo minucie spadaja na 900 i rowno pracuje ale zaczelo to sie od temp -2 stopni auto zaczynalo normalnie zapalac czyzby jakis czujnik ?
 
 
rgre

Imie: Roman
Pomógł: 773 razy
Dołączył: 14 Lis 2011
Posty: 7874
Skąd: w-wa
Wysłany: 2021-01-18, 14:49   

temperatury?
też można zdiagnozować po podpięciu do komputera.
wymienić, bo tani... tylko do jednego głupi dostęp.
gaz nie psuje?
szum z przepustnicy może być od zamkniętego krokowca, mało tlenu, dużo paliwa i zalewa silnik, co pasuje do "dławienia".
tak mi się skojarzyło ze swoim nawiewem, bo jak go zamknę, to świszczy, bo dziurawy ;d
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2021-01-18, 14:56   

Z diagnozą cięzko nie mam skąd ogarnąć kompa żeby odczytać parametry ale podczas tych - temperatur nic nie szumi nawet auto nie szarpie zobaczę co będzie jak dojdą plusowe temperatury czy znowu problem wróci czy nie ale jeżeli takie coś się dzieje to raczej elektryka nie będzie związana z tym ?
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2021-01-18, 17:11   

a gaz nie robi problemu bo jakby robil problem to i teraz to by bylo a na gazie caly czas jezdze a tylko teraz w - temperaturach nawet przy -19 odpalil lanos i rowno pracowal nie kopcil nie szarpal na wszystkie gary pracowal a przychodza dodatnie temperatury i auto pali jak traktor kopci smierdzi benzyna szumi przepustnica szarpie i pali duuuuzo benzyny
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: 2021-01-18, 20:16   

A dzisiaj odpaliłem lanosa i za 1 zapaleniem nie równo znowu pracował kopcil obroty falowaly zgasilem go zakreciłem kluczykiem wylaczylem i tak parę razy zapaliłem go i obroty równe był ale szarpał takze .... nie wiem już co to może być
 
 
Dawid K

Auto: Daewoo Lanos SX 1.6 16v 1998r
Wiek: 20
Dołączył: 28 Sty 2020
Posty: 82
Skąd: Ruda Śląska
Wysłany: Wczoraj 9:38   

To tak znalazłęm trop przy tych naszych niższych temperaturach co były znalazłem taki sposób że przed uruchomieniem auta ponaciśkam pedał gazu na max parę razy oraz robię zapłon 2 razy tak jak przy programowaniu biegu jałowego i auto odpala normalnie 1100obr później spada na 900 i nie kopci rowno pracuje jedynie co to szarpie a tak to idealnie przepustnica? krokowiec?
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt