X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Dławienie - obroty jałowe.

Autor Wiadomość
Dilean
Robert_


Auto: Daewoo Lanos 1.6 '99
Imie: Robert
Dołączył: 07 Sie 2015
Posty: 34
Skąd: Koszalin-Sieradz
Wysłany: 2022-06-18, 14:37   [Lanos] Dławienie - obroty jałowe.

Opiszę Wam mój przypadek w 1.6 16v
Od czasu do czas, szczególnie w ciepłe, suche dni.
Silnik pracuje na jałowych, coś tam sprawdzam pod maską.
Bujam karoserią, naciskam, obroty lekko się zmieniaja.
Podchodzę z boku przy błotniku i ruszam poprzecznie(do i od siebie), obroty schodzą gwałtownie, dusi się, nie zgasł.
Ciekawe, może ktoś z Was zna odpowiedź dlaczego tak się dzieje?
Pozdrawiam_



Ginkgos Lanos
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
rgre

Imie: Roman
Pomógł: 783 razy
Dołączył: 14 Lis 2011
Posty: 7951
Skąd: w-wa
Wysłany: 2022-06-18, 17:28   

to nie grzeb i nie bujaj samochodem na postoju.
ale jeśli i w czasie jazdy coś się dzieje, to zacznij od wiązki silnika.
http://daewooforum.pl/temat16318.html
http://daewooforum.pl/temat53962.html
http://daewooforum.pl/temat74342-15.html
http://daewooforum.pl/temat75374.html
http://daewooforum.pl/temat77637.html

ruszasz całym samochodem, silnik też może się ruszać, a na nim są te wiązki, może dziurawa rura dolotu, inna nieszczelność na podciśnieniach, może masz mało benzyny, a nawet bardzo (+ pompa, bo i z nią był problem po niedokładnej wymianie).
a czasem ruszasz, lecz nie widzisz, bo nie widać, bo izolacja zasłania http://daewooforum.pl/temat20771.html
 
 
Dilean
Robert_


Auto: Daewoo Lanos 1.6 '99
Imie: Robert
Dołączył: 07 Sie 2015
Posty: 34
Skąd: Koszalin-Sieradz
Wysłany: 2022-07-26, 13:45   

Jeśli ktoś ma podobne objawy to może skorzysta, bo ja u siebie naprawiłem. Wymieniłem wtyczki od krokowego i TPS na nówki oraz +|- 20cm kabelków od nich idących oraz przy okazji czujnik położenia przepustnicy (nówka oryginał)
Wtyczki dostępne w sklepie internetowym e-connectors:
- Wtyczka krokowy
- Wtyczka TPS



Ginkgos Lanos
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt