X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Daewoo Lanos 1998 1.5 8V- dziwny problem z ogrzewani

Autor Wiadomość
młody641

Dołączył: 03 Sie 2022
Posty: 1
Wysłany: 2022-08-03, 23:30   [Lanos] Daewoo Lanos 1998 1.5 8V- dziwny problem z ogrzewani

Witam serdecznie

Mam problem, który od kilku dni nie daje mi spać. Posiadam Lanosa z 1998r. 1.5 8V. Samochód w wersji podstawowej (oczywiście bez klimatyzacji). Dotychczas wszystko działało ok.
Problem pojawił się w zeszły czwartek. Zauważyłem wracając do domu (było zimno, ulewa), że zaczęły mi parować szyby. Po odkręceniu nawiewu w moim kierunku okazało się, że nie leci gorące powietrze (mimo, że pokrętło było ustawione na max. czerwonego pola)- dodam, że wcześniej ogrzewanie działało tak po włączeniu, że nie dało się w samochodzie wysiedzieć. Zdziwiony zacząłem szukać usterki. Pierwsze sprawdziłem linki nawiewu- tu oczywiście pudło, bo linki dobre, przesuwają się prawidłowo. Później przeszedłem do klapy odpowiadającej za zmianę temperatury nawiewu, tu również wydaje się być ok (słychać, jak powietrze zmienia się pod wpływem ruszania klapką- ręczne ruszanie niestety nie przynosi rezultatów- podobnie jak ruszanie klapką przy pomocy pokrętła z linką).

Doszedłem finalnie do czyszczenia układu chłodzenia specjalnym płynem. Tu po przepłukaniu i po wymianie płynu chłodzącego troszkę się poprawiło (stary płyn był ciemnawy), jednak nadal mam wrażenie, że nawiew dmucha chłodnym powietrzem (czasami czuje, że przebija się ciepło, ale tak nie do końca). Sprawdziłem oczywiście również temperaturę nagrzewnicy i węży- nagrzewnica dotykając obudowy jest gorąca, natomiast węże od strony silnika też nie są zimne.

Pytanie co może być nie tak? Chyba sprawdziłem już wszystko co było możliwe i nie mogę dojść do usterki. Dodam, że auto nie ma gazu, a sama chłodnica chodzi dobrze (silnik normalnie się nagrzewa, wskazówka nie wzrasta powyżej połowy).

Proszę o pomoc w rozwiązaniu problemu i pozdrawiam
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 182 razy
Wiek: 40
Dołączył: 31 Maj 2009
Posty: 22302
Skąd: WT
Wysłany: 2022-08-04, 08:13   

Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.


Zwracaj uwagę gdzie zakładasz jaki temat. Przenoszę.

Mam rozumieć, że nagrzewnica w kabinie jest gorąca?
One lubią zarastać syfem i kamieniem po tylu latach. Tu może leżeć przyczyna jeśli przepływ powietrza nie został zaburzony bądź skierowany w inną stronę.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt