Polskie Forum Daewoo (Nieoficjalne)


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
[lanos] immobilizer szaleje
Autor Wiadomość
weronka

Auto: Lanos 1,6 16v
Imie: Asia
Wiek: 35
Dołączyła: 25 Paź 2008
Posty: 28
Skąd: Ciechanów
Wysłany: 2008-11-17, 10:24   [lanos] immobilizer szaleje

Lanos 1,6 16v 98r
Mam dziwne zachowanie immo. Dioda swieci, wkładam kluczyk, prezkręcam na zapłon, dioda gaśnie.Pompa zaczyna pracowac. Jak przekręce kluczyk dalej, zeby uruchomić silnik, słychać "pstryk" dioda od immo zapala się i cisza, auto nie odpala. Jak wrócę kluczyk na zapłon, dioda od immo się ni epali. Pomocy, bo juz mnie te auto tyle nerwów kosztowało, ze mam dość. Może ktoś wie co się stało.
Wczoraj wieczorem było wszystko ok, a dziś rano jak chciałam poszukac warsztatu gdzie mi uszczelnią miskę i skrzynie, doopa. :beczy:
 
     
wnd


Auto: leganza CDX, nexia GL , CC 0,7
Imie: vito
Wiek: 37
Dołączył: 14 Sie 2008
Posty: 6028
Skąd: miękoszynek
Wysłany: 2008-11-17, 11:38   

na poczatek trzeba sprawdzic kostke w stacyjce od immobilizera moze cos slabo styka
_________________

 
     
weronka

Auto: Lanos 1,6 16v
Imie: Asia
Wiek: 35
Dołączyła: 25 Paź 2008
Posty: 28
Skąd: Ciechanów
Wysłany: 2008-11-17, 11:56   

Niestety już sprawdzałam. Nic to nie dało. Wszyscy mają problem, ze immo wogóle nie odłącza sie , a tu odłącza się a na rozruchu blokuje. :szok:
 
     
Pietro
Weteran


Auto: Lanos Hatchback T-150 1.6, full SX, 92U
Imie: Piotr
Wiek: 33
Dołączył: 06 Gru 2007
Posty: 4667
Skąd: Gdynia
Wysłany: 2008-11-17, 12:04   

A czy przy przekręceniu kluczyka z pozycji zapłon (ON), na odpalenie silnika (START), kontrolki w zegarach mocno przygasają?
 
     
weronka

Auto: Lanos 1,6 16v
Imie: Asia
Wiek: 35
Dołączyła: 25 Paź 2008
Posty: 28
Skąd: Ciechanów
Wysłany: 2008-11-17, 12:10   

Nie przygasają. Przygasały jak aku był rozładowany, ale dopiero co go ładowałam. No i wiem jak gasną przy aku. W pierwszej chwili to sprawdziłam :pomocy:
 
     
pskarga
podwójnie zDaewoo'wany

Auto: 98'Nubia 1.6 SX, 99'Lega 2.0 CDX DeLux
Imie: Wojtek
Wiek: 49
Dołączył: 06 Kwi 2008
Posty: 297
Skąd: Pyrlandia Centralna
Wysłany: 2008-11-17, 17:35   Re: [lanos] immobilizer szaleje

weronka napisał/a:
Lanos 1,6 16v 98r
Mam dziwne zachowanie immo. Dioda swieci, wkładam kluczyk, prezkręcam na zapłon, dioda gaśnie.Pompa zaczyna pracowac. Jak przekręce kluczyk dalej, zeby uruchomić silnik, słychać "pstryk" dioda od immo zapala się i cisza, auto nie odpala (...)


1. "pstryk", znaczy się co ? Rozrusznik nie kręci ?

2. jak się zachowuje przy próbie odpalenia "na szybko", tj. wkładasz kluczyk i natychmiast przekręcasz na "START", próbując odpalić ?

3. czy identyczne objawy występują dla obu kluczyków ?
Ostatnio zmieniony przez pskarga 2008-11-18, 05:27, w całości zmieniany 1 raz  
 
     
castilia
[Usunięty]

Wysłany: 2008-11-17, 21:49   

automat rozrusznika albo akumulator
 
     
weronka

Auto: Lanos 1,6 16v
Imie: Asia
Wiek: 35
Dołączyła: 25 Paź 2008
Posty: 28
Skąd: Ciechanów
Wysłany: 2008-11-17, 22:00   

pskarga napisał/a:

2. jak się zachowuje przy próbie odpalenia "na szybko", tj. wkładasz kluczyk i natyczmiast przekręcasz na "START", próbując odpalić ?

Głucha cisza. NIc się nie dzieje, oprócz załączenia sie immo :beczy:


castilia napisał/a:
automat rozrusznika albo akumulator

Z tych rzeczy niestey nic. Rozrusznik dopiero co robiony a aku też ładowany, o za tym żadne kontrolki nie przygasają :niewiem:




"Pstryk" znaczy "pyk" i nic więcej. Nic nie chodzi. Tylko taki dzwięk "pstryk" jeden.
Dla obu kluczyków to samo. Wieczorem zauważyłam, ze immo leciutko jest podświetlone na zapłonie, a na rozuchu świeci jasno. Martwa cisza. :beczy: Pompe słychać na zapłonie.
Tyle. Jutro przyjdzie gość żeby jakoś obejść immo i uruchomić auto. Zobaczymy co wyjdzie. :pomocy:
 
     
pskarga
podwójnie zDaewoo'wany

Auto: 98'Nubia 1.6 SX, 99'Lega 2.0 CDX DeLux
Imie: Wojtek
Wiek: 49
Dołączył: 06 Kwi 2008
Posty: 297
Skąd: Pyrlandia Centralna
Wysłany: 2008-11-18, 05:43   

weronka napisał/a:
pskarga napisał/a:

2. jak się zachowuje przy próbie odpalenia "na szybko", tj. wkładasz kluczyk i natyczmiast przekręcasz na "START", próbując odpalić ?

Głucha cisza. NIc się nie dzieje, oprócz załączenia sie immo :beczy:

castilia napisał/a:
automat rozrusznika albo akumulator

Z tych rzeczy niestey nic. Rozrusznik dopiero co robiony a aku też ładowany, o za tym żadne kontrolki nie przygasają :niewiem:

"Pstryk" znaczy "pyk" i nic więcej. Nic nie chodzi. Tylko taki dzwięk "pstryk" jeden.
Dla obu kluczyków to samo. Wieczorem zauważyłam, ze immo leciutko jest podświetlone na zapłonie, a na rozuchu świeci jasno. Martwa cisza. :beczy: Pompe słychać na zapłonie.


Rozumiem z Twojej wypowiedzi, że rozrusznik NIE KRĘCI (jakkolwiek nie zostało to powiedziane explicite ;P ). Otóż - fabryczny immobilizer NIE BLOKUJE działania rozrusznika. Podejrzewam, że ten "pyk" to właśnie dźwięk sprzęgła elektromagnetycznego (=wspomnianego przez castilię "automatu"). Zatem - tu zacząłbym poszukiwanie; sprawdź RAZ JESZCZE raz jeszcze układ rozrusznika (szczególnie styki włącznika w automacie - czy w ogóle na rozrusznik podawane jest napięcie).

No, chyba że masz założone jakoweś dodatkowe zabezpieczenie (ale chyba wspomniałabyś, hm ?)

Pozdrawiam -
- Wojtek.
 
     
weronka

Auto: Lanos 1,6 16v
Imie: Asia
Wiek: 35
Dołączyła: 25 Paź 2008
Posty: 28
Skąd: Ciechanów
Wysłany: 2008-11-18, 08:32   

Nie, nie mam już nic dodatkowego. Jeśli tak mówicie o tym rozruszniku to później pójde posprawdzam jeszcze raz. A zeby było smieszniej, rano jak chodziłam z psem, zauważyłam, ze mam po nocy kapcia w lewej tylnej :beczy:

[ Dodano: 2008-11-18, 11:53 ]
Juz wszystko wiem. Powiem niefachowo - silnik nie miał masy. Podłaczyliśmy na krótko z aku od "-" i silnik pali za każdym razem.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0.04 sekundy. Zapytań do SQL: 10