X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Nexia] Nie działa na benzynie. LPG chodzi.

Autor Wiadomość
castagnet


Auto: Nexia Sedan 8V
Imie: Artek
Pomógł: 5 razy
Wiek: 33
Dołączył: 26 Cze 2008
Posty: 268
Wysłany: 2009-01-09, 20:39   [Nexia] Nie działa na benzynie. LPG chodzi.

Witam. Dzisiaj jak co dzień odpaliłem swoją nexie i chciałem po chwili przełączyć ją na gaz. Więc dodaje gazu, z trudnością osiągnęła 2 tys obr żeby włączyła się instalacja LPG.
Więc pomyślałem że podczas jazdy sprawdze co z tym paliwem.
Przełączyłem podczas jazdy a tu zonk, nie idzie, muł jak cholera. Wogóle nie przyjęła gazu.
Chodziła tylko na wolnych obrotach i co dotknąłem gazu to gasła. Odpaliłem kilka razy, aż do pewnego momentu nie odpala wogóle. Udało mi się ją odpalić na holu, osiągnąłem na "sucho" 2 tys, włączyło się LPG i dojechałem do domu. Pomóżcie... :-(
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Bradley
[Usunięty]

Wysłany: 2009-01-09, 22:58   

Czyzby czesta jazda na rezerwie lub z pustka w baku?
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2009-01-09, 23:03   

sprawdź czy pompa podaje paliwo, jeśli nie-zapowietrzona albo padnięta
 
 
 
sq9byk


Auto: Nexia sedan GL 8V
Imie: Jurek
Pomógł: 4 razy
Dołączył: 11 Sie 2007
Posty: 117
Skąd: JO90FB
Wysłany: 2009-01-10, 10:58   

Wymieniałeś kiedykolwiek filtr paliwa ? Pewnie masz za małe ciśnienie na listwie wtryskowej, sprawdź pompę i filtr. Oczywiście paliwo masz.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt