X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

Nie pali na benzynie...

Autor Wiadomość
eldi
[Usunięty]

Wysłany: 2007-01-18, 14:06   Nie pali na benzynie...

Witam

Mam taki problem z autkiem. Padła mi pompa paliwowa. Po kosztownym zakupie i wymianie pompy okazało się, że odpala tylko na gazie. Nie odpala na benzynie choziaż jest jej pół baku. Mechanik mówi, że to sprawa gaziarza i na odwrót. Od czasu do czasu trzeba chyba pojeździć na benzynie...
Może przydażyło Wam się coś takiego lub wiecie co robić.

Proszę o pomoc.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Lubia
Weteran
Naczelny pijok:)


Auto: Italienisz mobil
Imie: Ewa
Pomogła: 2 razy
Wiek: 36
Dołączyła: 08 Sty 2007
Posty: 2796
Skąd: WPI
Wysłany: 2007-01-18, 14:11   

Mi się kiedyś zapowietrzyła pompa i musiałam "ustnie" ją odpowietrzać. Sprawdź czy po przekręceniu kluczyka w ogóle ona się załącza. :-/



 
 
 
Olcha
[Usunięty]

Wysłany: 2007-01-18, 14:12   

Dokładnie tak jak Lubia mówi, spróbuj odpowietrzyć układ paliwowy/pompe. :)
 
 
ziemniak
Weteran


Auto: LS400
Imie: Maciek
Pomógł: 140 razy
Dołączył: 16 Sie 2006
Posty: 7534
Skąd: Białystok
Wysłany: 2007-01-18, 14:26   

Ale z tego co kolega pisze, to chyba kupil nowa pompe , wiec to raczej odpada :)



Lexus LS400 UCF10 '94 4.0 V8 PB
Ford Fiesta MK7 '15 1.5 TDCI +++ :D
Sodowanie Białystok
Piaskowanie Białystok
 
 
Lubia
Weteran
Naczelny pijok:)


Auto: Italienisz mobil
Imie: Ewa
Pomogła: 2 razy
Wiek: 36
Dołączyła: 08 Sty 2007
Posty: 2796
Skąd: WPI
Wysłany: 2007-01-18, 14:38   

Ja tylko piszę to, co mnie spotkało ;-) Nie mialam nigdy problemów z odpalaniem poza tym jednym przypadkiem :mrgreen:
A nowa pompa nie może się zapowietrzyć? :mysli:



 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
eldi
[Usunięty]

Wysłany: 2007-01-18, 14:41   

ziemniak napisał/a:
Ale z tego co kolega pisze, to chyba kupil nowa pompe , wiec to raczej odpada :)


To była nowa pompa i po wymianie została odpowietrzona.
 
 
qbkgsm
[Usunięty]

Wysłany: 2007-01-18, 16:51   

to może elektryka? wiem ze niektóre instalacje maja tak ze pompa jest odłączana w momencie gdy chodzi gaz. Jest mokro, zasniedzieje i gdzieś nie styka. Pojedz do dobrego elektryka
 
 
ziemniak
Weteran


Auto: LS400
Imie: Maciek
Pomógł: 140 razy
Dołączył: 16 Sie 2006
Posty: 7534
Skąd: Białystok
Wysłany: 2007-01-18, 20:30   

ok, a pompe rozuiem kupiles nowa? Firmowa czy nie? Bo skoro zanim sie zapowietrzyla dzialala stara dobrze, to wszystko wskazuje na to, ze ta nowa jest z dupy ;/



Lexus LS400 UCF10 '94 4.0 V8 PB
Ford Fiesta MK7 '15 1.5 TDCI +++ :D
Sodowanie Białystok
Piaskowanie Białystok
 
 
eldi
[Usunięty]

Wysłany: 2007-01-19, 11:12   

ziemniak napisał/a:
ok, a pompe rozuiem kupiles nowa? Firmowa czy nie? Bo skoro zanim sie zapowietrzyla dzialala stara dobrze, to wszystko wskazuje na to, ze ta nowa jest z dupy ;/


Tak, to nowa, firmowa pompa. Stara pompa padła (służyła mi 10 lat) więc wymieniłem na nową.
Nie wiem czy to ma związek, ale co jakiś czas zaświeca się żółta kontrolka ze znaczkiem silnika (ta obok kontrolki poziomu płynu do szyb). Co ona oznacza? :mysli:
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-01-19, 12:30   

ta kontrolka to "check engine" jej świecenie oznacza usterkę jakiegoś podzespołu. Zacznij od sprawdzenia pompy, podłącz ją "na krótko" i zobacz czy podaje paliwo. Możesz odpiąc przewód zasilający doprowadzający paliwo do listwy wtryskowej i załączyc pompe. W silniku 16V, w okolicy aparatu zapłonowego z wiązki wystaje taki przewód który można podpiąc do plusa akumulatora i załączy on pompe. A co do "check engine" to zczytaj kody błędów i może zlokalizujesz usterkę.
 
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-01-19, 12:34   

A jak pompa będzie podawała paliwo to zresetuj komputer.
 
 
 
ziemniak
Weteran


Auto: LS400
Imie: Maciek
Pomógł: 140 razy
Dołączył: 16 Sie 2006
Posty: 7534
Skąd: Białystok
Wysłany: 2007-01-19, 14:07   

dokladnie :) Ja bym najpierw sprawdzil co to za blad ( mozesz to zrobic sam , nie musisz jechac do ASO ) , a potem sprawdzic sama pompe :) BTW: kontrolka Check Engina jest bardzo wazne ;p



Lexus LS400 UCF10 '94 4.0 V8 PB
Ford Fiesta MK7 '15 1.5 TDCI +++ :D
Sodowanie Białystok
Piaskowanie Białystok
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt